Le Deal du moment : -33%
Elgato Stream Deck – Contrôleur de ...
Voir le deal
99.99 €

Éclairage AV XT125 : souci de tension ?

5 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Éclairage AV XT125 : souci de tension ?

Message par Marcp 31/5/2021, 12:11

Petit rappel des faits :
Marcp a écrit:Truc bizarre hier : plus de code et feu arrière éteint. En position veilleuse ou plein phare, tout fonctionne (avant et arrière). Un coup de nettoyant contact électrique au niveau du commodo ne change rien. Je me résous à démonter le phare pour voir si le circuit est coupé : rien. Je regarde mieux l’ampoule : le déflecteur de la partie « code » s’est tordu et court-circuite le filament ! Foutu pour foutu, je tapote gentiment l’ampoule pour tenter d’écarter un peu déflecteur et filament et... ça marche ! Jusqu’à la prochaine fois bien sûr. J’ai pris un nid de poule juste avant de constater le problème. Jamais vu ça avant !
Éclairage AV XT125 : souci de tension ? 2d443110

Depuis, j'ai tenté l'éclairage avec une ampoule LED. Bon, disons-le tout net, c'est merdique et moche... et en plus je me retrouve toujours avec un fonctionnement aléatoire en position "Code".
Retour à la bonne vieille ampoule à filament donc. Mais en discutant avec le gars du petit bouclard local dans lequel on trouve encore des ampoules en 6v (et au même prix que sur Internet), un spécialiste des anciennes (il avait une magnifique Honda 750 Four des années 70 sur le pont), il me dit que c'est probablement dû à une surtension parce qu'une diode ne fait pas son boulot. J'ai bien regardé le schéma électrique et j'ai bien vu qu'il y avait une diode mais comme je suis vraiment très nul...
1) l'explication du mécano est-elle vraisemblable (Je croyais qu'une diode, ça servait à "contrôler" le sens du courant, mais pas que ça avait une influence - écrêtage ? - sur la tension) ?
2) où donc est placée cette bestiole sur la moto ?
3) comment faire pour fixer facilement le souci avant que ma nouvelle ampoule ne crame elle aussi ?
4) si la diode n'y est pour rien, est-ce que le fait d'avoir remplacer l'ampoule Arr (éclairage + stop) par une Led peut expliquer l'apparition ce phénomène ?

Marcp

Nombre de messages : 179
Localisation : Gironde
Bécanes : Aprilia ETV 1000 RR 2003
Yam XT125 de 1988
Date d'inscription : 21/09/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Glutch2000 31/5/2021, 13:09

Si mes souvenirs sont bons, en position code et phare le volant alimente directement l'ampoule.
Celle-ci est calibrée avec la puissance du volant magnétique.
36W phare + 5W feu + 3W voyant = 44W.
Le volant est donné pour 52W.
Le régulateur limite à 7.2v, 7.5v maxi.
Essayes d'ajouter une ampoule de 10W en // sur le phare pour voir ce que ça donne ... Idea
Glutch2000
Glutch2000

Nombre de messages : 5844
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
2 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Marcp 31/5/2021, 18:58

Perception du voltmètre et contrôle de tension aux fils « code » : 5,5v au ralenti, mais 8,5v à environ 4500/5000 tr/min - estimation du régime « à l’oreille » car mon cpte-tours a rendu l’âme, mais je ne peux pas tout faire d’un coup - c’est trop donc ! Le régulateur qui ne régule plus ?

Marcp

Nombre de messages : 179
Localisation : Gironde
Bécanes : Aprilia ETV 1000 RR 2003
Yam XT125 de 1988
Date d'inscription : 21/09/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Glutch2000 31/5/2021, 19:50

8.5v à vide ou phare allumé ?
Si à vide, c'est un peu normal...
Si code ou phare allumé (36W) c'est trop.
Le régulateur est peu-être en cause, vérifier sa masse .
Et, mesures à vide et phare allumé... Idea
Glutch2000
Glutch2000

Nombre de messages : 5844
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
2 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Marcp 31/5/2021, 20:03

Tension prise sur les connecteurs, sans ampoule. Mais ça ne change rien au problème : l’ampoule prend plus de 40% de tension en trop ! Et je n’ai pas poussé en régime car mes voisins n’apprécieraient peut-être pas. Mais quand je roule je suis régulièrement à 7000 tr, donc le voltage doit être encore plus haut.

Marcp

Nombre de messages : 179
Localisation : Gironde
Bécanes : Aprilia ETV 1000 RR 2003
Yam XT125 de 1988
Date d'inscription : 21/09/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Glutch2000 31/5/2021, 20:52

Tension à vide sans l'ampoule, ce n'est pas la bonne mesure.
Il faut mesurer avec l'ampoule allumée ... Idea
Glutch2000
Glutch2000

Nombre de messages : 5844
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
2 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Marcp 1/6/2021, 12:13

Glutch2000 a écrit:Tension à vide sans l'ampoule, ce n'est pas la bonne mesure.
Il faut mesurer avec l'ampoule allumée ... Idea
OK. Je mesurerai ça ce soir (ou demain).
Histoire de limiter un peu la tension, j'ai remis une ampoule "filament" à l'arrière (feu/stop). Conclusion : les clignotants ne clignotent plus lorsque je freine, ce qui n'est pas sécurisant lorsque tu roules en ville et qu'il y a pas mal de "tourne-à-gauche" sur le trajet. Je vais donc remettre l'ampoule led à l'arrière : je préfère griller des ampoules à l'avant que de me prendre une voiture dans le c.. parce que mon clignotant ne se voit pas.
C'est la quadrature du cercle ce truc !

Marcp

Nombre de messages : 179
Localisation : Gironde
Bécanes : Aprilia ETV 1000 RR 2003
Yam XT125 de 1988
Date d'inscription : 21/09/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Glutch2000 1/6/2021, 12:55

Si les clignotants ne fonctionnent plus quand tu freine, la batterie doit être en mauvais état ...
Glutch2000
Glutch2000

Nombre de messages : 5844
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
2 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Marcp 1/6/2021, 13:31

OK. C'est vrai que je l'avais contrôlée lorsque j'ai acheté la moto, et elle répondait encore un peu. Depuis, je ne m'en suis plus occupé et j'ai roulé tout l'hiver. J'ai oublié ce "détail" dans le circuit électrique Embarassed

Marcp

Nombre de messages : 179
Localisation : Gironde
Bécanes : Aprilia ETV 1000 RR 2003
Yam XT125 de 1988
Date d'inscription : 21/09/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par TrogloGeek 6/6/2021, 23:08

Je pense que les clignos d'origine doivent etre 5W là dessus non ? Tu n'aurais pas mis du 10W à la place ? Si c'est le cas il est possible qu'ils fassent trop chuter la tension lorsqu'utilisés avec le feu stop.

Même réflexion vis a vu du feu stop d'ailleurs, peut-être pas la bonne puissance.

TrogloGeek

Nombre de messages : 6
Localisation : Brest/Finistère (Plougastel-Daoulas)
Bécanes : Yamaha 125 YBR 2006
Date d'inscription : 14/06/2014

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Glutch2000 7/6/2021, 08:54

D'origine, les ampoules sont balèzes pour la petite batterie :
Éclairage AV XT125 : souci de tension ? _nivo556
Glutch2000
Glutch2000

Nombre de messages : 5844
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
2 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Marcp 7/6/2021, 09:36

Oui oui les puissances des ampoules sont OK (même un peu plus basses que recommandées pour les clignos : 17w au lieu de21 w, avec une centrale compatible).
La piste de la batterie semble être la bonne : 5,8v avant recharge. Après recharge, 6,5v et les clignos clignotent de nouveau cheers
Mille mercis !

Marcp

Nombre de messages : 179
Localisation : Gironde
Bécanes : Aprilia ETV 1000 RR 2003
Yam XT125 de 1988
Date d'inscription : 21/09/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Marcp 25/6/2021, 09:17

Bon, petite mise à jour :
J'ai changé la batterie pour une Yuasa toute neuve, soigneusement chargée avant sa mise en place. Et ça a été mieux... 3 jours.
Depuis, c'est assez étrange : à froid, moteur éteint, tout fonctionne parfaitement et, au fur et à mesure que je roule, je perds les clignotants, le voyant neutre s'affaiblit... comme si la batterie se vidait progressivement lorsque je roule.
Est-ce que le fait que la moto ait dormi pendant plus d'une semaine sous la pluie (garage indisponible et météo pourrie) pourrait expliquer ça (eau dans les gaines électriques, dans les commodos, que sais-je...) ?
Je sèche (si j'ose dire !)

Marcp

Nombre de messages : 179
Localisation : Gironde
Bécanes : Aprilia ETV 1000 RR 2003
Yam XT125 de 1988
Date d'inscription : 21/09/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Glutch2000 25/6/2021, 21:06

Faudrait voir si il n'y a pas une fuite de courant.
Mesurer avec un ampèremètre à l'arrêt ... Idea
Glutch2000
Glutch2000

Nombre de messages : 5844
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
2 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Marcp 25/6/2021, 21:49

Glutch2000 a écrit:Faudrait voir si il n'y a pas une fuite de courant.
Mesurer avec un ampèremètre à l'arrêt ... Idea
Je suis un quiche Embarassed mais mais mais... équipée d'un multimètre. cheers
Je mesure où (pour paraphraser une réplique célèbre : Le fil rouge sur quel bouton rouge, et le fil noir sur quel bouton noir ?) ?
lol!

Marcp

Nombre de messages : 179
Localisation : Gironde
Bécanes : Aprilia ETV 1000 RR 2003
Yam XT125 de 1988
Date d'inscription : 21/09/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par christddel 25/6/2021, 23:44

Marcp a écrit:
Je suis un quiche Embarassed  mais mais mais... équipée d'un multimètre. cheers
Je mesure où (pour paraphraser une réplique célèbre : Le fil rouge sur quel bouton rouge, et le fil noir sur quel bouton noir ?) ?
lol!

Bonjour,
Pour les mesures de bases avec un multimètre vois cette vidéo,

christddel

Nombre de messages : 4008
Age : 71
Localisation : BELGIQUE (Beauvechain)
Bécanes : TW157/233/236 - XT125 - SR125-250- Kawa 1,4
Date d'inscription : 15/08/2008

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Marcp 26/6/2021, 10:13

Merci !

Marcp

Nombre de messages : 179
Localisation : Gironde
Bécanes : Aprilia ETV 1000 RR 2003
Yam XT125 de 1988
Date d'inscription : 21/09/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par retourdekick 26/6/2021, 21:49

Merci pour la vidéo Smile

Ce multimètre est-il suffisant d'après vous :
https://www.amazon.fr/Electraline-59002-Multim%C3%A8tre-%C3%A9lectronique-fonctions/dp/B00CBJOOUA/ref=sxin_10_ac_d_rm?ac_md=0-0-bXVsdGltZXRyZQ%3D%3D-ac_d_rm&cv_ct_cx=multimetre&dchild=1&keywords=multimetre&pd_rd_i=B00CBJOOUA&pd_rd_r=ec818083-f377-42a3-bd1f-12db8fbb6bc8&pd_rd_w=ju7Af&pd_rd_wg=BpF6Q&pf_rd_p=23697e12-427b-4c87-811a-81f5f8851641&pf_rd_r=MGXXS52JRW6X33GKSF74&psc=1&qid=1624736931&sr=1-1-fe323411-17bb-433b-b2f8-c44f2e1370d4
retourdekick
retourdekick

Nombre de messages : 99
Localisation : Lyon
Bécanes : XT 250
XT 500
Solex 3800 Smile
Date d'inscription : 23/06/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Glutch2000 26/6/2021, 22:09

Ca vaut 15€ dans un magasin de bricolage...
Et ampèremètre jusqu'à 10A Idea
Glutch2000
Glutch2000

Nombre de messages : 5844
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
2 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par retourdekick 26/6/2021, 22:13

C'était pas spécialement pour l'acheter sur zozone, mais plus pour avoir un avis technique (les 1ers prix sont-ils suffisants en gros?)
retourdekick
retourdekick

Nombre de messages : 99
Localisation : Lyon
Bécanes : XT 250
XT 500
Solex 3800 Smile
Date d'inscription : 23/06/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Marcp 26/6/2021, 22:42

J'ai un truc qui y ressemble pas mal. N'oublions pas que nous parlons de bécanes qui ont 30 ans ou plus. La technologique basique d'aujourd'hui devrait couvrir 90 % de nos besoins.
Cela dit, malgré la vidéo, je n'ai toujours pas compris comment vérifier s'il y a une fuite de courant. Quand je vous dis que je suis une quiche, faut le croire les gars !

Marcp

Nombre de messages : 179
Localisation : Gironde
Bécanes : Aprilia ETV 1000 RR 2003
Yam XT125 de 1988
Date d'inscription : 21/09/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Glutch2000 27/6/2021, 08:48

L'ampère mètre se raccorde en série sur la batterie, il mesure ainsi le débit de courant qui passe.
Éclairage AV XT125 : souci de tension ? _nivo558
Glutch2000
Glutch2000

Nombre de messages : 5844
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
2 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par christddel 27/6/2021, 20:34

retourdekick a écrit:C'était pas spécialement pour l'acheter sur zozone, mais plus pour avoir un avis technique (les 1ers prix sont-ils suffisants en gros?)

Bonjour,
Je choisirai un modèle (un rien ) supérieur, en vente un peu partout,
Par exemple ceux-ci 13 EUR FDPC  :
Celui-ci sur amazon.fr, avec une coque de protection (10 Amp)

Un semblable chez Manomano.fr (20 Amp)

christddel

Nombre de messages : 4008
Age : 71
Localisation : BELGIQUE (Beauvechain)
Bécanes : TW157/233/236 - XT125 - SR125-250- Kawa 1,4
Date d'inscription : 15/08/2008

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Glutch2000 27/6/2021, 22:28

Un premier prix au super marché pendant que tu fais les courses...
C'est peut-être une batterie HS ?
Glutch2000
Glutch2000

Nombre de messages : 5844
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
2 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Marcp 28/6/2021, 13:43

Glutch2000 a écrit:L'ampère mètre se raccorde en série sur la batterie, il mesure ainsi le débit de courant qui passe.
Éclairage AV XT125 : souci de tension ? _nivo558
Merci !
Contact mis, avec une vitesse (donc voyant neutre éteint) et tous feux éteints, je devrait avoir une mesure à 0 donc si le circuit est OK ? et s'il y a une fuite qqpart, j'ai une valeur différente (par défaut proche de celle de la batterie) ?

Marcp

Nombre de messages : 179
Localisation : Gironde
Bécanes : Aprilia ETV 1000 RR 2003
Yam XT125 de 1988
Date d'inscription : 21/09/2020

Revenir en haut Aller en bas

Éclairage AV XT125 : souci de tension ? Empty Re: Éclairage AV XT125 : souci de tension ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum