Enfin une xt qui roule un peu pres correctement !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Enfin une xt qui roule un peu pres correctement !!

Message par cedric57 le Sam 19 Nov - 21:09

Salut à tous,

Pour ceux qui ont suivi mon projet rénovation d'une xt 400, j'ai enfin une moto qui commence a rouler correctement.
Cet ap midi, j'ai remonté le carbu apres avoir changé tous les joints toriques et fait un grand nettoyage des gicleurs, repositionnement des flotteurs et changement pointeau (pour ceux que ca interesse, j'ai toujours l'ancien et en bon etat).
La moto a demarré au 2e coup de kick, un ralenti du tonnerre sans a coup et un starter que j'ai pu coupé tres rapidement. Elle tourne comme une petite horloge et a meme arreter les petements au ralenti.
Je remonte le tout et l'essaie sur route. Plus souple, plus de mordant, super agreable a conduire. Pour autant en 4e et 5e, j'ai toujours un mini cafouillage et une perte de puissance a 4-5000 tours minute.
Je pense que le probleme doit venir de la richesse. Le nouveau joint torique est trop gros. Je l'ai limé un peu pour que la vis entre dans l'orifice. Je lui ai donné quelque tour seulement en attendant de passer commande chez Yam.
Du coup, je roule sans reglage de richesse.
J'ai essayé de mettre le starter dans les moments ou la moto cafouillait et ca empirait les choses. Du coup, je pense qu'il n'y a pas assez d'air qui entre si je ne me trompe pas.
Autre point qui ne facilite pas les choses, c'est la transmission. La moto peine avec ma couronne actuelle (39 dents au lieu de 45 d'origine). En 1ere, 2e, 3e, y a pas de soucis mais en 4 et 5, ca devient dur dur... Je ne pense pas que ca puisse expliquer mon probleme mais ca ne l'aide pas a se résorber en tous cas.
Je dois installer ma nouvelle couronne. Pour ceux que ca interesse, ma couronne de 39 ans est encore en bon etat.
Voila, je vais donc voir si je peux me procurer le bon joint torique de vis de richesse en esperant que ca puisse résorber a jamais ce petit probleme de cafouillage. Etrange quand meme que je puisse exploiter a pleine puissance la 1ere, 2e et 3e et pas la 4 et 5 mais bon le temps m'apportera des réponses.

Cédric

cedric57

Nombre de messages : 2108
Age : 35
Localisation : Moselle
Bécanes : XJ Diversion 600, Bandit 600, ZZR 600, XLR 500 et XT 400
Date d'inscription : 09/09/2011

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par Glutch2000 le Sam 19 Nov - 21:26

"Etrange quand meme que je puisse exploiter a pleine puissance la 1ere, 2e et 3e et pas la 4 et 5 mais bon le temps m'apportera des réponses."
Peut-être parce que dans les premiers rapports, ça demande moins de couple ...? Question

Glutch2000

Nombre de messages : 4718
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
3 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par XTaddict le Sam 19 Nov - 21:50

Pour régler ton problème il faut bien sur que tous les joints soient strictement d'origine car il faut éliminer les causes possibles une à une
Le tuyau de mise à air de la cuve est il présent sur ton carbu?
Oui ca s'explique que ca marche bien en 1er, 2 et 3 pour obtenir le régime maxi tu n'es pas obligé d'ouvrir le carbu en grand sur les 1ers rapports. Mais en tirant long à 4000 5000 tr/m tu sollicites la pleine ouverture du carbu...et tu mets en évidence un problème de richesse à ce stade précis de l'ouverture.
Vérifier aussi
la position de l'aiguille
le gicleur principal : bon numéro, propreté.
La mise en place de la couronne d'origine peut aussi atténuer le problème.


Dernière édition par XTaddict le Dim 20 Nov - 17:07, édité 1 fois

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par cedric57 le Sam 19 Nov - 23:33

J'ai vu comme toi Glutch... La moto quand elle ne demande pas beaucoup de couple, ca roule bien mais peu que je sollicite de la force, les cafouillages arrivent.
Tout a bien été nettoyé et les vis sont toutes bonnes.
Le tuyau de sorti de cuve est bien branché mais en meme temps, je ne vois pas en quoi son absence pourrait causer des problemes...
J'arrive a ouvrir les gaz a fond en 1, 2 et 3 sans aucun probleme et j'arrive a atteindre le régime maxi tres rapidement. Non le probleme c'est en 4 et 5, ca cafouille a 4-5000 tour/min. J'en viens a me demander si le moteur ne serait pas fatigué (malgré ses 28000 kms...).
En changeant ma couronne arriere et le joint torique de la vis de richesse, j'y verrai deja plus clair.
J'arrive a atteindre difficilement les 90 km/h et je n'ose pas parler des montées...la ca descend a 70...
Mais bon, je tiens le bout !

cedric57

Nombre de messages : 2108
Age : 35
Localisation : Moselle
Bécanes : XJ Diversion 600, Bandit 600, ZZR 600, XLR 500 et XT 400
Date d'inscription : 09/09/2011

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par grandan08 le Dim 20 Nov - 0:33

je reste persuadé que le bon joint était dans la pochette..............

grandan08

Nombre de messages : 5183
Age : 55
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par cedric57 le Dim 20 Nov - 11:06

Et pourtant, il ne restait qu'un joint torique dans le paquet mais ce n'est pas celui de la richesse...
Pas grave, je pense qu'il doit exister des sites ou on peut trouver ca... J'en profiterai pour acheter une ampoule de clignotant.
Cet ap midi, je vais faire le test de retirer la richesse et d'essayer la moto. Le joint torique, ayant un diametre plus grand que celui de la tete de vis, l'air ne doit pas du tout passer. Je vais donc voir l'effet que ca fait en otant la vis meme si je sais que ce n'est pas tres conseillé. Au moins, je pourrais sans doute savoir si le probleme vient de la ou non. Ce qui m'intrigue tout de meme, c'est le fait que dans les premiers rapports, tout va bien gaz a fond. C'est en 4 et 5 que le moteur peine et cafouille a 4-5000 tours min. Si ca venait d'une arrivée riche ou pauvre en essence, le probleme devrait se produire sur les 5 rapports non ?
Grandan, je t'ai envoyé un mp pour tes pièces. Je compte installer ma couronne tres rapidement sans meme attendre mes nouveaux pneus.
On verra ce que ca donne mais j'ai comme un pressentiment que ca fera du bien a la becane de lui rajouter des dents a sa machoire ! lol



cedric57

Nombre de messages : 2108
Age : 35
Localisation : Moselle
Bécanes : XJ Diversion 600, Bandit 600, ZZR 600, XLR 500 et XT 400
Date d'inscription : 09/09/2011

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par douz le Dim 20 Nov - 11:33

Essaie plutôt avec la vis de richesse sans le joint bidouillé...
Tu n'as pas un petit ressort qui traine, genre ressort de stylo ou autre, que tu couperais à la longueur, juste pour mettre la pression à ta vis et la maintenir?

( j'ai un tiroir baptisé "bitoniots", ou j'entasse tous les zigouigouis bizarres qui me semblent pouvoir servir un jour: ressorts, vis zarbis, etc...mine de rien, je pioche souvent dedans!) jocolor

douz

Nombre de messages : 1817
Age : 57
Localisation : Est
Bécanes : 125K5.350CB.400F.125TY.600Ténéré.
500XT.125TS.500CX.Guzz LM3.Side Oural.
Guzz T3 Calif78 Actuelles:XT250 81, 600 Transalp 91, 500XT 80
Rêves:600SRX,Ducati 450 scrambler,
etc...
Date d'inscription : 04/11/2010

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par cedric57 le Dim 20 Nov - 18:13

Etant donné que je n'ai qu'un ressort, je prefere ne pas y retoucher. Je n'ai jamais eté vis en ressort...
Non ce que je vais faire par contre, c'est retirer le joint torique et serrer la vis. Je sais que le joint a un role important mais en attendant, ca ira et peut etre que je verrai une différence ce qui me confirmera la source du probleme. C'est surtout ca le but et comprendre et le dysfonctionnement de la moto.
Je me suis fait une frayeur hier en tout remontant. J'ai eu l'affreuse idée de pousser sur la vis de richesse afin qu'elle rentre dans l'orifice. Heureusement que la tete de vis dépassait encore un peu pour pouvoir la dégager et encore, j'ai galeré a la ressortir ! J'ai d'ailleurs un peu abimé la tete de vis....
Je tiens quand meme a préciser qu'a part ca, la moto roule tres bien et a un formidable ralenti. Hier j'étais capable de le regler a 500 tour min et ca tournait nickel, sans trou quand j'accelerai dans le vide ! Bref, comme une neuve !!

cedric57

Nombre de messages : 2108
Age : 35
Localisation : Moselle
Bécanes : XJ Diversion 600, Bandit 600, ZZR 600, XLR 500 et XT 400
Date d'inscription : 09/09/2011

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par cedric57 le Dim 20 Nov - 18:14

Heuu je voulais dire non pas "je n'ai jamais eté vis en ressort" mais plutot "je n'ai jamais eté riche en ressort" !!
Ah la mecanique, ca nous fait tourner en bourique.... Razz

cedric57

Nombre de messages : 2108
Age : 35
Localisation : Moselle
Bécanes : XJ Diversion 600, Bandit 600, ZZR 600, XLR 500 et XT 400
Date d'inscription : 09/09/2011

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par cedric57 le Dim 20 Nov - 20:13

Un des changements du au nettoyage complet et changement des joints du carbu, c'est que, enfin, ma richesse joue un role important !
Avant, je pouvais la serrer ou la desserrer a fond, je ne voyais aucun changement. La c'est différent.
J'ai donc retiré le joint torique de la vis car trop gros. J'ai ensuite serré la vis a fond. J'ai essayé a moto qui cafouillait encore un peu.
Au fur et a mesure que je desserrai la vis, le ralenti moteur baissait jusqu'a quasi caler une fois la vis completement desserrée. J'ai essayé la becane avec la vis desserré et c'était pire encore.
Je vais donc attendre de recevoir le bon joint torique et je reglerai ma richesse selon le comportement de la moto.
Je ne suis pas encore sur a 100% que le probleme vient de la mais en tous les cas, je vais remettre ca a l'origine pour voir ce que ca donne.Je passe beaucoup de temps sur le carbu mais je commence a me demander si j'ai pas un probleme electrique ou moteur fatigué a coté de tout ca...

cedric57

Nombre de messages : 2108
Age : 35
Localisation : Moselle
Bécanes : XJ Diversion 600, Bandit 600, ZZR 600, XLR 500 et XT 400
Date d'inscription : 09/09/2011

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par douz le Dim 20 Nov - 20:18

Smile Tu es sur la bonne voie! Vis complètement déserrée, normal que çà déconne: mélange hyper pôvre What a Face
Avec le joint qui va bien, çà ira bien! Faut y croire!!!

douz

Nombre de messages : 1817
Age : 57
Localisation : Est
Bécanes : 125K5.350CB.400F.125TY.600Ténéré.
500XT.125TS.500CX.Guzz LM3.Side Oural.
Guzz T3 Calif78 Actuelles:XT250 81, 600 Transalp 91, 500XT 80
Rêves:600SRX,Ducati 450 scrambler,
etc...
Date d'inscription : 04/11/2010

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par cedric57 le Dim 20 Nov - 22:55

Lol moi aussi j'ai un brin d'espérance !
On aura la réponse d'ici quelque jours. Faut il encore que je puisse m'approprier ce fameux joint et je me demande combien Yam va me demander pour un petit bout de caoutchouc, lol

cedric57

Nombre de messages : 2108
Age : 35
Localisation : Moselle
Bécanes : XJ Diversion 600, Bandit 600, ZZR 600, XLR 500 et XT 400
Date d'inscription : 09/09/2011

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par cedric57 le Dim 20 Nov - 23:09

Au fait, ca me revient seulement mais quand j'ai démonté la vis de richesse pour oter le joint torique, la vis de richesse etait imbibée d'essence.
Je voulais savoir si c'était normal et ce que ca voulait signifier.

Merci

cedric57

Nombre de messages : 2108
Age : 35
Localisation : Moselle
Bécanes : XJ Diversion 600, Bandit 600, ZZR 600, XLR 500 et XT 400
Date d'inscription : 09/09/2011

Revenir en haut Aller en bas

Re: Enfin une xt qui roule un peu pres correctement !!

Message par Contenu sponsorisé Aujourd'hui à 17:04


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum