600 xt qui démarre toute seule ?!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

600 xt qui démarre toute seule ?!!

Message par brunosatch le Dim 3 Avr - 15:11

Bonjour,
Petit souci avec ma XT 600 (de 2002): elle démarre toute seule, même lorsque la clef n'est pas mise et que le coupe-circuit activé... (donc j'ai retiré la batterie pour l'instant) quelqu'un a t'il eu ce problème ? savez-vous d'où cela peut venir ? Merci beaucoup !!!

brunosatch

Nombre de messages : 3
Localisation : Nancy
Bécanes : Yamaha XT 600 2002
Date d'inscription : 03/04/2011

Revenir en haut Aller en bas

Re: 600 xt qui démarre toute seule ?!!

Message par Glutch2000 le Dim 3 Avr - 15:23

Démarre toute seule, c'est à dire ?
Le démarreur s'enclenche tout seul ...?

Glutch2000

Nombre de messages : 4689
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
3 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Re: 600 xt qui démarre toute seule ?!!

Message par brunosatch le Dim 3 Avr - 15:36

oui, voila c'est exactement ça... quand je veux rebrancher la batterie, même sans clef et avec coupe-circuit, elle cherche à démarrer.
Peut-être que quelque chose est grippé, mais j'avoue qu'en mécanique je suis une bille :-(

brunosatch

Nombre de messages : 3
Localisation : Nancy
Bécanes : Yamaha XT 600 2002
Date d'inscription : 03/04/2011

Revenir en haut Aller en bas

Re: 600 xt qui démarre toute seule ?!!

Message par Glutch2000 le Dim 3 Avr - 17:06

Le démarreur est en fonctionnement tant que tu laisse la batterie branchée, ou il s'arrete ?

Glutch2000

Nombre de messages : 4689
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
3 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Re: 600 xt qui démarre toute seule ?!!

Message par brunosatch le Dim 3 Avr - 17:55

c'est bon c'est réglé ! on m'a donné la réponse, c'est le relais du démarreur qui était collé : quelques petits coups sur le boîtier du relais avec un manche de tournevis et j'ai pu rebrancher la batterie, puis démarrer la moto "normalement"...
merci pour tes réponses Glutch (le démarreur se mettait en route dès que je tentais de brancher la batterie)

brunosatch

Nombre de messages : 3
Localisation : Nancy
Bécanes : Yamaha XT 600 2002
Date d'inscription : 03/04/2011

Revenir en haut Aller en bas

Re: 600 xt qui démarre toute seule ?!!

Message par Glutch2000 le Dim 3 Avr - 22:16

J'allais en venir la, le relais de démarreur ...

Glutch2000

Nombre de messages : 4689
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
3 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Re: 600 xt qui démarre toute seule ?!!

Message par Contenu sponsorisé Aujourd'hui à 6:02


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum