Problème démarrage xt600e

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarrage xt600e

Message par tequilla1664 le 2/6/2009, 13:28

Bonjour à tous,
Voila mon problème : je viens de prendre possesion d'une XT600e de l'année 94. Celle-ci n'a pas démarrer depuis 3ans après un premier essai de démarrage j'ai changé la batterie et la bougie mais rien n'y fait elle ne démarre toujours pas. Je ne suis pas un grand connaisseur en mécanique donc si quelqu'un pourait m'aider?
Merci a tous

tequilla1664

Nombre de messages : 15
Localisation : hottviller
Bécanes : xt600e
Date d'inscription : 02/06/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par XTaddict le 2/6/2009, 22:26

Bienvenue a toi !
est-ce que tu as une étincelle à la bougie???
avatar
XTaddict
Admin

Nombre de messages : 2942
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par tequilla1664 le 3/6/2009, 08:10

Oui j'ai une étincelle. Est-ce possible que l'essence ne fonctionne plus après 3ans?

tequilla1664

Nombre de messages : 15
Localisation : hottviller
Bécanes : xt600e
Date d'inscription : 02/06/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par domi24 le 3/6/2009, 09:33

si l'essence est dans le reservoir depuis 3 ans , change là , essai aussi de vider la cuve du carbu.

c'est le xt 600 e, donc démarreur electrique , tu peu remplacer la batterie par une batterie de voiture pour le premier démarrage celà aideras.
avatar
domi24

Nombre de messages : 1167
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par Kirin le 3/6/2009, 09:36

On a eu un Xt 600 et le coup de l'essence trop vieille on y a eu droit également, une bonne purge, un nouveau plein et elle a démarré au quart de tour Razz

Kirin

Nombre de messages : 72
Localisation : 74 / 30
Bécanes : XT 125 '86

Date d'inscription : 07/05/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par tequilla1664 le 3/6/2009, 10:15

Pensez-vous qu'il est nécessaire de nettoyer le carbu (+ changement des joints) j'ai la possibilité de le nettoyer par ultra-sons? Qu'est-ce que je devrais faire comme travaux (j'ai peur que les soupapes ou des pièces comme ca ne supporte pas trop le long repos)?

tequilla1664

Nombre de messages : 15
Localisation : hottviller
Bécanes : xt600e
Date d'inscription : 02/06/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par Kirin le 3/6/2009, 10:30

Tu peux le nettoyer ca fais pas de mal Wink

Kirin

Nombre de messages : 72
Localisation : 74 / 30
Bécanes : XT 125 '86

Date d'inscription : 07/05/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par tequilla1664 le 3/6/2009, 10:58

ok je vais nettoyer le carbu! Et pour les autres pièces qu'il faut ou qu'il faudrait entretenir quelqu'un pourrait m'aider? il n'y a pas de risque que les soupapes, que le piston,.... soient grippés?

tequilla1664

Nombre de messages : 15
Localisation : hottviller
Bécanes : xt600e
Date d'inscription : 02/06/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par Kirin le 3/6/2009, 11:34

Tu essayes, si ca force tu n'insistes pas !

Fais aussi la vidange c'est un bon inquateurs quand tu verras l'huile.

Pour les pièces ebay en regorge pour souvent pas très chere

Kirin

Nombre de messages : 72
Localisation : 74 / 30
Bécanes : XT 125 '86

Date d'inscription : 07/05/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par tequilla1664 le 3/6/2009, 12:56

la vidange a été faite juste avant les 3ans au garage je dois quand même la faire?

tequilla1664

Nombre de messages : 15
Localisation : hottviller
Bécanes : xt600e
Date d'inscription : 02/06/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par XTaddict le 3/6/2009, 13:16

Tout d'abord suivre le tuto "carbu1" pour la remise en route.
Si le démarreur entraine le moteur sans résistance suspecte, c'est qu'il n'est pas grippé.
Avant le 1er démarrage vérifie impérativement le niveau d'huile. Si elle démarre ne la fait pas tourner trop lontemps et fais la vidange. Il y a aussi un tuto sur la vidange
Pense a nous mettre une photo de la XT Wink
avatar
XTaddict
Admin

Nombre de messages : 2942
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par tequilla1664 le 3/6/2009, 15:13

ok merci pour ces conseils! Donc si j'ai bien compris je change mon essence je nettoie mon carbu puis je fais une vidange? Merci pour ces précisions! Si quelqu'un à d'autres tuyaux intéressants concernant la xt 600 je suis preneur. J'envois une foto dès que possible. Wink

tequilla1664

Nombre de messages : 15
Localisation : hottviller
Bécanes : xt600e
Date d'inscription : 02/06/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par tequilla1664 le 23/6/2009, 14:21

Est-ce que quelqu'un a t il déjà eu le problème suivant : impossible de démonter la bougie? Elle est comme souder a la culasse et ne bouge pas d'un millimètre! Please help me

tequilla1664

Nombre de messages : 15
Localisation : hottviller
Bécanes : xt600e
Date d'inscription : 02/06/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par XTaddict le 23/6/2009, 20:05

Déja pas s'énerver et attendre les conseils de ceux qui ont déjà eu se problème.
1er élément ta clef est elle en bon état, la prise est elle bonne, peux tu avoir un bras de levier suffisant (30 cm), est il bien perpendiculaire à la bougie?
ça c'est la base de tout
avatar
XTaddict
Admin

Nombre de messages : 2942
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par domi24 le 23/6/2009, 20:36

+ 1 , tout dépend de ta clef à bougie , si c'est celle de la trousse à outils yamaha, ne pense même pas désserrer ta bougie , j'utilise une clef de 21 a pipes débouchée pour mes bougies , avantage trés bonne prise , les mains risquent moins de frotter contre les ailettes , par contre faut pas non plus serrer comme un goret !!!!!!!!! il y a aussi une clef a oeil pour les culasses accessibles.

avatar
domi24

Nombre de messages : 1167
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par tequilla1664 le 24/6/2009, 09:05

j'utilise la clef fourni dans la trousse a outil yamaha c'est la seule qui fonctionne sur la bougie (taille 18 et elle est dans un puit de la culasse). J'ai effectivement essayer avec un bras de levier j'ai vérifier que la douille est bien dessus mais rien n'y fait ca bouge pas (j'ai déjà mis du dégrippant).

tequilla1664

Nombre de messages : 15
Localisation : hottviller
Bécanes : xt600e
Date d'inscription : 02/06/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par domi24 le 24/6/2009, 09:42

essai avec une clef a pipe de 18 , la même que sur ma photo , et coté petit coude tu met une grande tige pour faire un max de force .
avatar
domi24

Nombre de messages : 1167
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par tequilla1664 le 24/6/2009, 09:52

Déjà essayer aussi mais avec une clé a pipe impossible d'accéder au six pans de la bougie (trop profond dans le puit)

tequilla1664

Nombre de messages : 15
Localisation : hottviller
Bécanes : xt600e
Date d'inscription : 02/06/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par Glutch2000 le 24/6/2009, 19:12

Salut,
C'est pas très "religieux", un coup de marteau sec sur la clé à bougie pour débloquer ...
Pour ta vidange, tu vide l'huile, tu mets 1litre de pétrole lampan, tu secoue bien la bécane, et tu vide. Ca va nettoyer sans démonter. Evetuelement, un premier nettoyage avec du gaz oil pour dégrossir...
Bonne route...
avatar
Glutch2000

Nombre de messages : 4831
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
3 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par tequilla1664 le 25/6/2009, 08:42

J'ai aussi déjà essayer avec les coups de marteau mais rien a faire. Est-ce que quelqu'un connait un produit qui pourrait dégriper cette fichu bougie? J'ai utilisé du W40 mais rien a faire elle tourne pas. Est-ce que je devrai essayer en chauffant?

tequilla1664

Nombre de messages : 15
Localisation : hottviller
Bécanes : xt600e
Date d'inscription : 02/06/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par domi24 le 25/6/2009, 10:43

tu as essayé comme ça

avatar
domi24

Nombre de messages : 1167
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par tequilla1664 le 25/6/2009, 13:03

Comme je l'ai déjà dit plus haut la bougie n'est accessible qu'ac une douille spéciale (bougie dans un puit de la culasse et le cadre de la moto passe juste au dessus) donc avec ta clé pas possible d'accéder a celle-ci!

tequilla1664

Nombre de messages : 15
Localisation : hottviller
Bécanes : xt600e
Date d'inscription : 02/06/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par XTaddict le 25/6/2009, 20:14

Aucune chance qu'un produit agisse.
As la possibilité de démonter le réservoir pour avoir un meilleur accès?
avatar
XTaddict
Admin

Nombre de messages : 2942
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par domi24 le 25/6/2009, 20:25

le filet doit être complétement collé , essai de serrer un peu , histoire de le décoller !!!
avatar
domi24

Nombre de messages : 1167
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par tequilla1664 le 26/6/2009, 07:11

Ben le réservoir ne changerait rien c'est le cadre qui passe juste au dessus le seul accès est par le coté! Je vais essayer de serrer un peu... Est-ce que vous croyez qu'en utilisant des cables relié a une batterie de voiture ca pourrait marché pour décrasser l'électrode de la bougie?

tequilla1664

Nombre de messages : 15
Localisation : hottviller
Bécanes : xt600e
Date d'inscription : 02/06/2009

Revenir en haut Aller en bas

Re: Problème démarrage xt600e

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum