problème 3 volts sur le phare !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème 3 volts sur le phare !!

Message par manbrico le Ven 20 Fév - 19:47

Bonjour, j'ai une moto XT125 de 87.
les phares ne s'allument pas même moteur en marche.
Est ce possible que cela vienne du régulateur, ou de l'alternateur? ou d'autre chose?
les freins s'allument correctement, ainsi que la veilleuse.
pour le klaxon et les clignots, je doit les changer (HS)
pouvez vous me donner des tuyaux??
Merci

manbrico

Nombre de messages : 18
Age : 47
Localisation : montpellier
Bécanes : 125 xt
Date d'inscription : 21/01/2009

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par domi24 le Ven 20 Fév - 21:45

tu le mesure ou le 3 volt.....
les phares sont alimentés direct par l'alternateur - le regulateur sert à eviter que la tesion monte au dessus de 7v et quelques -
débranche le regulateur et recommence si la tension monte a plus de 10v = regulateur hs - car quand il est branché il bloque la tension a 3v -

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par manbrico le Dim 22 Fév - 21:11

Bonjour, j'ai enlevé l'ampoule et j'ai pris la tension aux bornes du support d'ampoule.
je vais essayer de débrancher le régulateur.
J'ai testé l'ampoule en direct, ok.
Je ne comprends pas pourquoi le régulateur bloque la tension sur 3 volts pour le phare, 6 volts serait bien mieux ,non?
Merci pour ta réponse, dés que j'ai fait le test, je te dirais ce qu'il en ait.

manbrico

Nombre de messages : 18
Age : 47
Localisation : montpellier
Bécanes : 125 xt
Date d'inscription : 21/01/2009

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par domi24 le Dim 22 Fév - 21:52

il peu bloquer la tension a 3v si il est en panne - ce type de défaut doit être assez rare quand même - sinon c'est du 6 ....7 v a vide - sans ampoule branché -
tu as bien des ampoules 6v partout, la tension au borne de la batterie , moteur tournant - 3 ou 4000tr -et moteur arrété ça donne quoi ,par contre la doc technique dit que phare allumé le courant est régulé pour l'éclairage , phare éteint c'est la charge de la batterie qui est régulé - donc elle se charge -mais comme on est censé rouler phare allumé, avec ce systéme la batterie ne doit plus se charger .............

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par manbrico le Lun 23 Fév - 16:04

Bonjour, j'ai démarré la moto ce matin, miracle! le phare marche ??????
Les clignotants sont toujours fixes et faibles.
j'ai laissé le contact toute la nuit ( hups!! batterie à plat) mais j'ai pu démarrer la moto. bounce
Je l'ai faite tourner un petit moment pour que l'alternateur recharge la batterie.
peux tu me dire à quoi sert la batterie svp?
comment je peux savoir si l'alternateur recharge bien?
Comme tu vois je suis un peu novice!!
merci de ton aide
Smile

manbrico

Nombre de messages : 18
Age : 47
Localisation : montpellier
Bécanes : 125 xt
Date d'inscription : 21/01/2009

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par domi24 le Lun 23 Fév - 22:43

pour la batterie commence par une charge extérieur - avec chargeur batterie 6 v - ensuite remonte tout , controle la tension a vide , sans moteur , tu devrais avoir 6.5v , ensuite tu démarre , tu te met à un bon régime - 4000tr et tu remesure , le voltmétre devrais t'indiquer a peu prés 7.5v.

- la batterie alimente , veilleuse, feu stop , klaxon et cligno -

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par manbrico le Mar 24 Fév - 21:41

Ok merci pour ta réponse.
Je pense avoir trouvé pourquoi mon phare ne marchait pas, j'ai du monter l'ampoule à l'envers!!
Effectivement, j'ai mis une batterie neuve, et on m'a dit de rouler un certain temps , le problème, c'est que la moto ne démarrait pas ( démontage carbu, nettoyage, et c'est reparti).
je vais mettre la batterie en charge demain soir avec un chargeur 6 volts.
j'espère que mon problème de cligno vient de là.
J'ai lu le message sur l'alternateur , je le contrôlerais aussi.
merci encore,a bientôt.

manbrico

Nombre de messages : 18
Age : 47
Localisation : montpellier
Bécanes : 125 xt
Date d'inscription : 21/01/2009

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par domi24 le Mar 24 Fév - 21:58

euh pour la charge c'est un chargeur 6v qu'il te faut !!!!

C'est corrigé dans le post précédent Smile

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par manbrico le Mer 25 Fév - 21:55

Bonjour, j'ai mesuré la tension de la batterie à vide, surprise!! j'ai du 3.7 volt.
j'ai mis la batterie en charge ce soir.
je donnerai des nouvelles demain.

manbrico

Nombre de messages : 18
Age : 47
Localisation : montpellier
Bécanes : 125 xt
Date d'inscription : 21/01/2009

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par manbrico le Ven 27 Fév - 19:30

Bonjour, après une nuit de charge, la batterie à vide a bien 6.5 volt (ouf!)
j'ai remonté la batterie, j'ai démarré la moto ( les phares fonctionnent très bien), lorsque je mets les cligno, ils reste toujours allumés fixes.
j'ai mesuré la tension sur le klaxon, (je doit recevoir un d'occas, et pour prendre la tension, c'est plus pratique!
Donc, moteur à l'arrêt : 6.2 volts
moteur en marche : 8.1 volts
moteur à 4000 tours, 8.9 volts.
est ce normal ???
Pour les cligno, je vais changer la centrale, est ce que tu connais un lien pour une centrale ?
merci

manbrico

Nombre de messages : 18
Age : 47
Localisation : montpellier
Bécanes : 125 xt
Date d'inscription : 21/01/2009

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par domi24 le Ven 27 Fév - 22:05

mesure la tension aux bornes de la batterie moteur tournant, si il y a aussi 8.9v c'est trop, régulateur hs - le klaxon peut supporter bien plus -

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par manbrico le Ven 27 Fév - 22:40

ok, je vais controler ça.
pour le régulateur éventuellement et la centrale clignotante est ce que tu peux me conseiller un point de vente?
Merci

manbrico

Nombre de messages : 18
Age : 47
Localisation : montpellier
Bécanes : 125 xt
Date d'inscription : 21/01/2009

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par domi24 le Sam 28 Fév - 23:38

pour la central clignotante 6v compte entre 10 et 15€, recherche pour 125 dtmx c'est pareil avec 2 fils .....
une a 5€

http://www.vpcbike.com/catalog/product_info.php?products_id=75595&language=fr

pour le régulateur c'est un poil plus cher , 50€ neuf , mais en occas tu dois trouver ça dans les 20 €.Même avec 1 fil comme sur le 250 ça doit le faire - faudras juste brancher le +, la masse se feras par la fixation sur le cadre-

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par manbrico le Lun 2 Mar - 2:34

Bonsoir, j'ai mesuré la tension sortie batterie moteur tournant: 8.6 volts
Je vais changer le régulateur.
Par contre, le fait d'avoir les clignos fixe n'a rien avoir avec cette tension trop haute, n'est ce pas?
merci pour le tuyau, je change tous ça et je te tiens au courant.

manbrico

Nombre de messages : 18
Age : 47
Localisation : montpellier
Bécanes : 125 xt
Date d'inscription : 21/01/2009

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par domi24 le Lun 2 Mar - 10:57

les clignos fixent c'est surement le relais qui reste collé, par contre sur le 125 il y a deux fils qui arrivent au régulateur, 1 vient de l'alternateur , l'autre vas à la masse du cadre , tu devrais quand même essayer de relier direct en sortie de régulateur ce fil à la masse - il doit être noir -
la mesure au borne de la batterie doit être faite phare éteint.
(8.9 v c'est trop, mais un regulateur hs pourrait donner bien plus !!)

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par manbrico le Mer 4 Mar - 0:27

Bonsoir, j'ai essayé de brancher le fils en direct à la masse, mais cela ne change rien.
Par contre je vais nettoyer les cosses ( connectique) , peut être que cela iras mieux.
j'ai commandé une centrale clignotante.

manbrico

Nombre de messages : 18
Age : 47
Localisation : montpellier
Bécanes : 125 xt
Date d'inscription : 21/01/2009

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par domi24 le Mer 4 Mar - 11:05

Donc tu est bon pour changer le régulateur!!

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par manbrico le Mer 1 Avr - 14:09

j'ai reçu la centrale clignotante, elle marche bien.
Par contre je n'arrive pas à trouver le régulateur, même chez yam, il ne peuvent plus avoir la piéce.
est ce quelqu'un aurait un tuyau pour la trouver??
merci

manbrico

Nombre de messages : 18
Age : 47
Localisation : montpellier
Bécanes : 125 xt
Date d'inscription : 21/01/2009

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par domi24 le Mer 1 Avr - 15:04

IL y en a là

http://www.passionmoto77.com/pieces%20125%20dtmx.html


pour 500 xt c'est pareil
mais 55 € c'est chaud, tel dans les casses , le 125 dtmx -hyper classique - a un regulateur 6 v aussi.

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par XTaddict le Mer 1 Avr - 20:34

faut surveiller sur ebay

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par manbrico le Ven 3 Avr - 20:57

ok merci, j'ai un 125 xt.
si par hasard vous connaissez un autre endroit, n'hésitez pas!!!
merci encore et à bientôt.

manbrico

Nombre de messages : 18
Age : 47
Localisation : montpellier
Bécanes : 125 xt
Date d'inscription : 21/01/2009

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par domi24 le Ven 3 Avr - 21:57

fait une demande ici


http://www.moto-casse.com/

pour un régulateur , 125 dtmx, 250 ou 125 ou 500 xt en 6v

- je donne l'adresse , mais ils ne sont pas hyper correct, c'est à dire qu'il ne réponde pas trop ..........-

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: problème 3 volts sur le phare !!

Message par Contenu sponsorisé Aujourd'hui à 13:33


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum