probleme de clignotants

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de clignotants

Message par fredericcamuzet le Dim 15 Fév - 13:41

Bonjour à tous, j'ai remonté les clignotants sur mon 250xt de 80 mais ça ne marche pas dès que le moteur est en marche le voyant des clignos est allumé j'ai pensé à un bléme de masse mais après verif tout va de ce coté là. La centrale est une NIPPONDENSO 6v 17w x 2+3w 18w x2+3 mais les ampoules sont en 6v 21w ce qui fait 42w par coté est-ce que le bléme ne viendrait pas de là? J'ai fait un essai de la centrale en direct sur la batterie ça marche à votre avis d'ou vient le probléme? Si un forumer à eu ce disfonctionnement comment l'a-t-il résolut. Je sais que d'après la loi je n'ai pas besoin de clignos vu que la machine est d'avant 1985 mais j'envisage de la prendre pour aller au boulot dès les beaux jours

fredericcamuzet

Nombre de messages : 59
Age : 53
Localisation : JURA
Bécanes : 250 XT 1980 3y3 mobimatic 1967 av49+MBK booster rebooster du fiston
et 125DR 1986
Date d'inscription : 15/11/2008

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par domi24 le Dim 15 Fév - 21:41

les clignos sont alimentés par la batterie sur le 250 , pour les tensions et la puissance c'est normal , je ne comprends pas ton test direct par la batterie , et quel est le défaut exact , ça s'allume pas , ça s'allume mais ça reste fixe , le voyant du tableau de bord est allumé alors que le commutateur cligno n'est pas actionné ????

en fait décrit exactement le défaut rencontré..........

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par fredericcamuzet le Dim 15 Fév - 23:43

le voyant du tableau de bord est allumé sans que le commutateur soit actionné mais ma batterie est hs 3.7v (test au voltemètre). pour le test direct sur la batterie ,j'ai débranché la centrale et à l'aide de 2 fils volants branchés sur les cosses de la centrale 1 fil relié au moins de la batterie et l'autre fil posé 1 seconde sur le + de la batterie juste pour verifier le fonctionnement du relais on l'entend bien faire clic il n'y a que le cligno av gauche qui s'allume et reste fixe eclairage très faible le filament de l'ampoule rougit à peine est-ce-que ça peut provenir du voltage trop faible de la batterie?

fredericcamuzet

Nombre de messages : 59
Age : 53
Localisation : JURA
Bécanes : 250 XT 1980 3y3 mobimatic 1967 av49+MBK booster rebooster du fiston
et 125DR 1986
Date d'inscription : 15/11/2008

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par domi24 le Lun 16 Fév - 1:06

batterie hs = pas de cligno ............la batterie alimente le klaxon ,les clignos,les voyants et le stop , l'alternateur sert pour les phares et aussi pour la charge de la batterie.

commence par une batterie neuve - http://www.pilesbatteries.com/produit-15_PB1042_Batterie-moto-6V-%5B-6Ah-6N6-3B-1.html -

ensuite on verras pour le voyant

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par fredericcamuzet le Mar 17 Fév - 0:10

C' est ce que je pensais demain j' ai une batterie neuve ( 15 E Moustic 2 roues à Tournus 71) je ferai 1 essais demain soir et te dirai si ça marche.Pour le voyant j'ai trouvé un pontage bizarre dans le phare je regarderai ça plus tard merci pour les infos

fredericcamuzet

Nombre de messages : 59
Age : 53
Localisation : JURA
Bécanes : 250 XT 1980 3y3 mobimatic 1967 av49+MBK booster rebooster du fiston
et 125DR 1986
Date d'inscription : 15/11/2008

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par jeff92 le Mar 10 Mar - 0:19

j' ai aussi un probléme de cligno,mais ma batterie est aussi HS,l' ancien proprio m' a dit que les cligno ne fonctionnait pas à cause de la batterie.
Donc je change de batterie dans les jours à venir , à suivre..... Bye

jeff92

Nombre de messages : 56
Age : 55
Localisation : puteaux
Bécanes : 250xt, et par le passé 500 EN kawa,900 honda bol d'or, 500 xs yamaha,650 z kawa,125 SL honda,125 gt suzuki,250gt, 350 cb honda
Date d'inscription : 08/03/2009

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par fredericcamuzet le Mar 10 Mar - 23:06

J'ai changé de batterie elle sort 6.71v et j'ai toujours le même souci mais Domi24 m'a dit que c'était surement 1 problème masse sur 1 des clignos je n'ai pas encore eu le temps de tester la masse des clignos dès que le fait je te communique le résultat.A+

fredericcamuzet

Nombre de messages : 59
Age : 53
Localisation : JURA
Bécanes : 250 XT 1980 3y3 mobimatic 1967 av49+MBK booster rebooster du fiston
et 125DR 1986
Date d'inscription : 15/11/2008

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par jeff92 le Ven 20 Mar - 18:52

aprés changement de batterie, toujours pas de cligno. Serait ce la centrale?
y a t'il un test pour le savoir? A+

jeff92

Nombre de messages : 56
Age : 55
Localisation : puteaux
Bécanes : 250xt, et par le passé 500 EN kawa,900 honda bol d'or, 500 xs yamaha,650 z kawa,125 SL honda,125 gt suzuki,250gt, 350 cb honda
Date d'inscription : 08/03/2009

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par domi24 le Ven 20 Mar - 22:20

j'essaierais de shunter les deux fils de la centrale pour commencer.

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par kalaratri le Mar 16 Juin - 22:15

salut
j'ai aussi un problème de cligno sur la 250xt. la centrale est neuve, la batterie aussi. Je l'amène chez le concess yamaha.le mécano me dit: j'a ressérré l'écartement des lames, maintenant ça marche. le lendemain ça marche plus...j'en suis là
même à 7000 tours à plein régime, le phare marche mais pas les clignos
où est la centrale? et le régulateur?, comment tester?, . il faudrait un tuto avec des photos; je trouve pas la revue technique sur le net
A+

kalaratri

Nombre de messages : 9
Localisation : Arcueil
Bécanes : Honda 125 xls (1981); Yamaha XT 250 (1984); Yamaha xtz ténéré 660 (1991)

les motos "de mes rêves": yamaha XT 500
Date d'inscription : 18/05/2009

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par domi24 le Mer 17 Juin - 23:14

tu as a piori un souci avec la centrale , elle se situe sous le reservoir , dans un petit recoin , alimenté par deux fils , tu les débranche et tu les shunt , si les clignos s'allument - 1 coté , les deux mais fixe - alors centrale hs.

- je ferais bien un tuto là dessus , mais mon apn a quasi l'age du xt , et il bouffe un jeu de piles pour deux photos affraid -

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par kalaratri le Dim 21 Juin - 16:54

salut*
merci pour le conseil; je finis mon histoire, c'est instructif: j'ai fait recharger la batterie pour voir; le mecano me dit; votre batterie est morte; ok, j'en commande une neuve; en attendant je roule sans batterie et là surprise: à plein régime (+ 3000 tours), sans batterie, les cignos marchent impec! (à condition de couper le phare). :moralité ça doit être la vieille batterie qui faisait résistance...) en tout cas, c'est curieux; il y a un double circuit électrique sur la 250, d'après ce qu'a dit un copain ici même: les phares alimentés par l'alternateur; les voyants et les cligno en continu sur la batterie; pourtant les clignos marchent sans la batterie; ça peut être aussi utile pour vérifier la centrale...
A+

kalaratri

Nombre de messages : 9
Localisation : Arcueil
Bécanes : Honda 125 xls (1981); Yamaha XT 250 (1984); Yamaha xtz ténéré 660 (1991)

les motos "de mes rêves": yamaha XT 500
Date d'inscription : 18/05/2009

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par domi24 le Lun 22 Juin - 23:15

tu n'as pas la batterie mais l'alimentation y arrive - 6 v régulé - donc si tu met les clignos ils sont aussi alimenté - comme la batterie - par contre moteur coupé !!!!

domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: probleme de clignotants

Message par Contenu sponsorisé Aujourd'hui à 13:32


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum