60km/h a fond

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: 60km/h a fond

Message par XTaddict le Mar 9 Déc - 11:16

Le puits T00 c'est celui de la SR125 pour la XT c'est un 2,6.
Cependant j'ai un T00 sur ma XT aussi et elle marche correctement.

C'est bizarre toutefois que le puits est été remplacé sur ces modèles de 82???? Quelqu'un a la réponse?

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

référence puits d'aiguille?

Message par udoyon le Sam 20 Déc - 15:18

salut a tous!
en démontant mon carbu j'ai vu que mon puits d'aiguille était cassé au bout,je l'ai donc changé par un d'occas. trouvé sur un carbu de TW (même réf:T00).Maintenant j'ai une carburation trop pauvre(chauffe moteur,bougie très blanche).j'ai changé la position de l'aiguille mais rien n'y fait.La réf. étant la même,serait il différent?Quelqu'un pourrait il m'aider svp?

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par christddel le Sam 20 Déc - 18:59

udoyon a écrit:salut a tous!
en démontant mon carbu j'ai vu que mon puits d'aiguille était cassé au bout,je l'ai donc changé par un d'occas. trouvé sur un carbu de TW (même réf:T00).Maintenant j'ai une carburation trop pauvre(chauffe moteur,bougie très blanche).j'ai changé la position de l'aiguille mais rien n'y fait.La réf. étant la même,serait il différent?Quelqu'un pourrait il m'aider svp?

Salut,
Le puits est peut-être le même, mais l'aiguille me semble différente...
L'aiguille de la XT est plus grosse que celle de la TW...donc en plaçant un puits étroit (TW) tu appauvris la carburation...?
Données extraites de RMT XT-SR et RMT TW



christddel

Nombre de messages : 1923
Age : 66
Localisation : BELGIQUE
Bécanes : TW157/233/236 - XT125 - SR250 -
Date d'inscription : 15/08/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par udoyon le Sam 20 Déc - 19:09

je n'ai pas changé l'aiguille.
en revanche je viens de tricher sur la hauteur du flotteur,je l'ai mis a 27mm au lieu de 25 et ca va mieux,la bougie a repri des couleurs!
j'ai une autre question qui n'a rien à voir :je n'ai pas de batterie et pourtant mes cligno.et mon klaxon fonctionnent est-ce normal?ne sont-ils pas sensés etre alimentés par la batterie?

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par XTaddict le Sam 20 Déc - 20:18

Udoyon, j'ai fusionné ton nouveau sujet avec celui que tu avais ouvert précédemment car tu abordais déjà la question de ton puits d'aiguille. Je m'interroge vraiment sur cette référence T00 car j'ai la même sur mon carbu de XT 125 de 1982. Ce serait intéressant si un autre possesseur de XT, lors d'un nettoyage de son carburateur vérifie la réf de son puits d'aiguille.
En revanche je n'ai aucune idée du type d'aiguille que j'ai.
Quand tu as changé ton puits as tu récupéré l'aiguille qui allait avec??

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par udoyon le Sam 20 Déc - 20:25

tu as bien fait de fusionner les deux sujet.
Precedemment je disais que ca allait mieux mais il n'en est rien!bougie très blanche,chauffe anormale du moteur;je ne sais plus quoi faire!Un conseil ????

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par XTaddict le Sam 20 Déc - 20:30

C'est clair tu as un souci de carburation. Ce qui est bizarre c'est que la mienne avec un puits T00, fonctionne correctement. La bougie est de bonne couleur. Tu as bien un gicleur de 118, tu l'as nettoyé avec un fil de nylon ou de cuivre pour être sur d'enlever tout dépot? Tu n'as pas de prise d'air sur la pipe ou sur le filtre, ta boite à air est ok?

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par udoyon le Sam 20 Déc - 20:40

merci de répondre aussi vite!
mon gicleur est neuf,118
filtre a air neuf,boite a air correcte,pas de prises d'air,joints ok
ca déconne depuis que j'ai changé ce puit d'aiguille!mais bizarrement j'ai gagné un peu de vitesse.
si tu peux,ce serait bien d'essayer de mesurer le diametre interieur du puits pour comparer avec le mien

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par XTaddict le Sam 20 Déc - 20:59

Bon il faut continuer à chercher.
Et ton aiguille c'est celle d'origine.
Tu dis que ton puits d'aiguille d'origine était cassé??? Comment c'est possible?
Le moteur prend-il bien ses tours en 2e et 3e? Comment fonctionne-t-il sur les rapports 4 et 5?

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par udoyon le Sam 20 Déc - 21:08

mon aiguille est d'origine j'ai vérifier la référence sur la RMT.
Le puits était cassé sur la moitié qui dépasse dans le corps du carbu.
je ne sais pas pourquoi!j'ai récupéré la bécane récemment.
en2e3e elle prend bien les tours,la4e un peu moins et la 5e quasiment pas.
Cette bécane n'a que 5000 bornes et je l'ai passée au compressiomètre :nickel!!!

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par XTaddict le Sam 20 Déc - 21:14

Bon je crois que j'ai trouvé en relisant tes précédents messages. Ton flotteur est mal réglé avec les indications que tu donnes 29mm, le flotteur est trop bas. De ce fait il remonte plus vite et coupe l'essence trop tot. Ton niveau de cuve étant trop bas ton mélange est trop pauvre. Ceci se manifeste quand on est en pleine charge en 4e et 5e. Il faut régler ton niveau

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par udoyon le Sam 20 Déc - 21:17

je vais essayer ca et je vous tiens au courant
encore merci pour tes réponses rapides

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par udoyon le Sam 20 Déc - 23:24

j'ai essayé ton reglage,rien a changé.
j'ai mis le flotteur a 25mm.
ma bougie est toujours aussi blanche.
que faire?...

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par XTaddict le Sam 20 Déc - 23:34

est-ce que tu es sur de la hauteur de cuve as tu fais la mesure de niveau comme indiqué sur la rmt

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par udoyon le Sam 20 Déc - 23:40

oui je suis sur,25mm a partir du plan du joint(j'ai la rmt).
je vais essayer de descendre l'aiguille au dernier cran.
qu'en penses tu?as tu une autre idée?

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par XTaddict le Sam 20 Déc - 23:46

ce que je voulais dire c'est de vérifier le niveau réellement une fois que tu as fait le réglage. Tu peux le faire sans démonter : c'est le principe de la durite transparente. C'est important car ton carbu a été un peu malmené. Il arrive que même avec la bonne hauteur le niveau ne soit pas bon à cause du support du flotteur qui a été déformé. on a eu ce cas une fois sur le forum

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par udoyon le Sam 20 Déc - 23:54

ok,autant pour moi,j'avais pas compris.
Je m'y met.

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par udoyon le Dim 21 Déc - 0:29

ca y est j'ai fait le test selon la rmt:impecable 3mm sous le rebord de cuve.
par contre j'ai oublié de dire qu'a faible régime ma bougie reprend de la couleur et dès que je fais une pointe elle est toute blanche,vraiment blanche...???

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par XTaddict le Dim 21 Déc - 0:54

Tel que tu décris ton problème. C'est a dire couleur correcte a faible régime et ça déconne en 4e et 5e ç alaisse supposer que ça merde à plus de 3/4 ouverture du carbu. C'est à dire que c'est pas le puits d'aiguille et l'aiguille qui posent problème mais le gicleur principal, hors tu dit qu'il est neuf...
Peux tu revoir ce tuto et vérifier que tout est ok

http://yamxt.forumpro.fr/tutoriels-et-fiches-techniques-f15/tuto-carbu2-diagnostic-et-reglages-t224.htm

Peux tu essayer d'identifier à quel niveau d'ouverture il y un problème et décrire le fonctionnement du moteur?

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par udoyon le Dim 21 Déc - 1:16

elle démarre impec a chaud ou a froid.
au point mort si j'ouvre la poignée a fond elle cale ou presque,si j'ouvre a la moitié(a peu près)elle a une réponse franche.
quand je décélère,en roulant,elle pétarade.
la 5eme ne sert a rien,ne prend pas les tours,vitesse maxi en fond de 4eme:65km/h.
je me suis déja servi du tuto et j'ai tout vérifié 4fois.
gicleur neuf,filtre a air neuf,bougie neuve,niveau de cuve impec,bon état général(5000km!)
là,je sèche!

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par XTaddict le Dim 21 Déc - 11:56

Merci pour les précisions.
Sur la mienne aussi XT 125 de 82, si au ralenti j'ouvre à fond elle cale. C'est assez habituel sur ce modèle.
Tous les symptômes que tu indiques concerne bien un problème de richesse à priori et le fait que cela se passe en 5e amène à incriminer le gicleur principal.
Peux tu vérifier le n° de ton carbu (sur le bord de la cuve).
Est-ce que dans tes essais il ya eu un moment ou tu as senti une amélioration qu'avais tu fait?
Avant de changer ton gicleur principal comment marchait-elle, quel est le n° de l'ancien?
Quel est le n° de ton gicleur de ralenti?
Tous tes joints de carbu sont en place (voir part list en ligne). Ton couvercle de carbu est bien étanche (joint sur la gaine, joint sous le chapeau (remplacé par du téflon si il n y ai plus).

Par ailleurs tu as réglé tes soupapes? Ton échappement est dans quel état?
Répond précisément à toutes ses questions on va bien finir par trouver.
Éventuellement mets une photo de la bougie quand tu la trouve trop blanche et une de la bécane pour que je fasse marcher mon pendule de magnétiseur Smile

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par udoyon le Dim 21 Déc - 15:14

mon carbu est un 12V00.L'ancien gicleur était un118,'j'ai acheté le même.Le gicleur de ralenti est un 40.
quand j'ai récupéré la bete elle plafonnait a 45km/h.j'ai réglé le jeu aux soupapes,retendu la chaine vérifié la distri et l'allumage(stator,bobine...)
après tout ca test:60km/h.J'ai vu que la bougie était très noire,j'ai vérifié le carbu et c'est là que j'ai vu le puits d'aiguille pété(au bout coté corps du carbu)en plus l'aiguille avait été descendue d'un cran.
j'ai remplacé le puits (pas l'aiguille)par un de TW même réf. T00,maintenant 65km/h mais le moteur chauffe et la bougie est très blanche.
Le pot était dans un piteux état mais je l'ai réparé.
Voila,je crois que j'ai tout dit.

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par XTaddict le Dim 21 Déc - 19:56

12v00 tu as bien le carbu d'origine.
Sur la mienne j'ai relevé l'aiguille d'un cran pour avoir un peu plus de richesse et j'ai mis un gicleur de 42 pour le ralenti. Mais dans sa configuration d'origine, elle fonctionnait quand même
Bon ton histoire de puits d'aiguille cassé me pose un problème. C'est absolument pas courant. Il est cassé coté cuve? Est-ce que c'est ton aiguille a été endommagée aussi.
Pour avancer :
Essayer de remonter l'ancien gicleur (on sait jamais ton neuf a peut-être un défaut)
Contrôler de très prés l'aiguille : pas déformée, pas tordue, pas rayée...

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par udoyon le Dim 21 Déc - 20:09

mon ancien gicleur est cassé.le puits était cassé coté corps du carbu pas coté cuve il manquait la moitié du bout qui dépasse a l'interieur du carbu.
Mon aiguille n'a pas l'air abimée.
j'était en train d'envoyer un message avec des photos qd tu as envoyé le tien et je crois que ca n'a pas marché

udoyon

Nombre de messages : 95
Localisation : 33
Bécanes : 125xt1982
Date d'inscription : 06/12/2008

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par XTaddict le Dim 21 Déc - 22:50

Réflexion faite compte tenu de ce qu'a subit ton gicleur et ton puis d'aiguille les quels fonctionnent avec l'aiguille je pense qu'il faut la changer et essaye de comprendre a quoi est du ce dommage. Tu as bien la vis d'origine pour le réglage et l'arrêt du boisseau, elle a pas été changée???

XTaddict
Admin

Nombre de messages : 2951
Localisation : Reims
Bécanes : En vrai XT 125 et XT 250, en rêve plein...
Date d'inscription : 25/12/2007

http://yamxt.forumpro.fr

Revenir en haut Aller en bas

Re: 60km/h a fond

Message par Contenu sponsorisé Aujourd'hui à 2:12


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum