petit problème sur mon125 xtx de 2006

Voir le sujet précédent Voir le sujet suivant Aller en bas

petit problème sur mon125 xtx de 2006

Message par tonio le 28/10/2017, 17:31

Bonjour à tous! Je suis jeune permis (A1) et propriétaire d'un xt125x de 2006.
Donc j'ai un petit voir gros problème, à l'achat mon compteur était hs, je l'ai donc remplacé par un neuf. Et avec mon père, ont en a profité pour remplacer la sonde kilométrique placé sur le disque AV. Et après avoir roulé nombreuses semaines avec, maintenant il m'affiche que je roule à 0km/h, problématique car je vais au lycée avec. Du coup on a dénudé les fils pour voir si il y en avait des séctionnés, mais aucun. D'un côté c'est positif mais pour moi c'est embêtant, on ne peut donc localisé le problème. scratch
Après avoir fouillé dans votre forum, je n'ai vu aucune personne en parler.
Donc j'en viens à vous, pouvez-vous nous aider! Crying or Very sad

Merci d'avance d'une éventuelle réponse!
avatar
tonio

Nombre de messages : 1
Localisation : Normandie
Bécanes : 125 xtx de 2006
Date d'inscription : 28/10/2017

Revenir en haut Aller en bas

Re: petit problème sur mon125 xtx de 2006

Message par grandan08 le 29/10/2017, 21:35

Bienvenue Tonio,
je n'ai hélas pas de réponse à t'apporter...
avatar
grandan08

Nombre de messages : 5690
Age : 55
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: petit problème sur mon125 xtx de 2006

Message par Charlie_41 le 29/10/2017, 22:32

Salut Tonio, et bienvenu cheers
Pas beaucoup mieux que grandan, je ne connais pas ce type de compteur "vélo".
3 voies de recherche quand même :
- connectique défaillante (que tu as testé ?) ;
- capteur ou son index HS ?
- Nouveau soucis de tableau de bord ?
Un expert des 3D6* pourrait probablement dire ça de manière plus pratique...
avatar
Charlie_41

Nombre de messages : 886
Age : 47
Localisation : 28360
Bécanes : XT 350 55V '85 "sortie de grange" (ou presque) et 900XJ "Four Big Babe"
En rève VFR750 RC24 white pearl, SRX-6 pour jouer en égoïste avec les virolos
Date d'inscription : 04/05/2013

Revenir en haut Aller en bas

Re: petit problème sur mon125 xtx de 2006

Message par Benoit en XT le 29/10/2017, 23:45

bonjour Tonio,
bienvenu sur ce forum, avec ta XTX.

je chercherais comme Charlie le propose côté connectique.
As-tu vérifié s'il sortait une tension en haut du fil qui va au capteur ? N'as-tu pas perdu l'aimant ?

Sinon, j'ai vécu une accumulation de limaille sur l'aimant qui est dans le disque de frein, mais ça arrive en plusieurs milliers de kilomètres.

en mode vieux : chouette, un jeune qui a une bonne orthographe.
avatar
Benoit en XT

Nombre de messages : 281
Age : 49
Localisation : Paris-Strasbourg (comme la chanson de L. Voulzy)
Bécanes : j'aimerai avoir une 750 (XLV, FZX Fazer ou VFR).
Date d'inscription : 10/07/2012

Revenir en haut Aller en bas

Re: petit problème sur mon125 xtx de 2006

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum