Panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

Panne

Message par lowlic le 16/8/2017, 15:55

Hello,
je me rendais tranquillement au taf avec ma petite xt 125 de 82 que je restaure depuis un moment déjà.
Tout allait bien, quand d'un coup en accélérant pour passer la 4ème elle c'est coupé et plus moyen de le redémarrer.
j'ai changé la cuve du carbu hier car l'ancienne fuyait et les joints du réservoir qui était Hs.
Ayant laissé le réservoir vide 10 jours le temps de commander et recevoir les joints du robinet est-il possible qu'un merde soit descendu dans le carbu ?
Je n'arrive pas a comprendre la panne.
Elle a démarré 2-3 fois mais dès que j'ai touché la poignée de gaz elle se coupe net.
je pourrais pas démonter avant ce soir si j'arrive a la rapatrier chez moi ...)
une idée?
Merci
cheers



lowlic

Nombre de messages : 34
Localisation : elsass
Bécanes : XT 125 1987
Gpz 550 1984
Date d'inscription : 17/03/2017

Revenir en haut Aller en bas

Re: Panne

Message par lowlic le 16/8/2017, 16:54

Petit détail elle ne démarre pas non plus a la poussette .....

lowlic

Nombre de messages : 34
Localisation : elsass
Bécanes : XT 125 1987
Gpz 550 1984
Date d'inscription : 17/03/2017

Revenir en haut Aller en bas

Re: Panne

Message par Castor le 17/8/2017, 21:54

Salut, petite question : quand tu as changé la cuve du carburateur as-tu parfaitement nettoyé la nouvelle cuve ?
Il m'est arrivé un problème similaire sur mon 350 il y a deux ans, j'ai remonté la cuve avec un joint un peu usé et du coup avais mis une très fine couche de pâte à joint (mauvaise idée !) qui se désagrégeait petit à petit, du coup la moto démarrait, roulait bien sur quelques centaines de mètres puis calait. redémarrage au premier coup de kick puis calage dès que je tournais la poignée droite.
Après dépose de la cuve je trouvais de tout petits bouts de joint dans le gicleur principal, et ce trois fois consécutives.
Une fois remis un joint neuf, tout est rentré dans l'ordre !
avatar
Castor

Nombre de messages : 513
Age : 32
Localisation : Marne
Bécanes : 350 XT 55V 1985
660 MT-03 2007
Date d'inscription : 18/08/2013

http://tw125.canalblog.com/

Revenir en haut Aller en bas

Re: Panne

Message par lowlic le 18/8/2017, 09:31

Oui je pense (enfin j'espère) que c'est une saloperie dans le carbu.
Je le démonte entièrement ce week end je verrais bien si c'est lui ou l'allumage/cdi qui posent problème

lowlic

Nombre de messages : 34
Localisation : elsass
Bécanes : XT 125 1987
Gpz 550 1984
Date d'inscription : 17/03/2017

Revenir en haut Aller en bas

Re: Panne

Message par grandan08 le 18/8/2017, 13:32

Bonjour,
Vu qu'elle fonctionnait avant que tu touches à la cuve, il y a de forte chance que ce soit le carbu la cause du souci.
avatar
grandan08

Nombre de messages : 5690
Age : 55
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Panne

Message par lowlic le 18/8/2017, 14:05

oui je pense aussi, et ayant changé les joints du robinets d'essence après 15 jours de cuve vide, je me demande s'il n'y a pas une crasse qui y est passée.... réponse demain Wink

lowlic

Nombre de messages : 34
Localisation : elsass
Bécanes : XT 125 1987
Gpz 550 1984
Date d'inscription : 17/03/2017

Revenir en haut Aller en bas

Re: Panne

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum