PAS D'ALLUMAGE

Voir le sujet précédent Voir le sujet suivant Aller en bas

PAS D'ALLUMAGE

Message par NONO le Jeu 2 Oct - 8:37

Bonjour,
J'ai un 125 XT de 85 type 12V en 6 volts
elle tournait et plus rien.
Le fusible de l'alimentation a claqué.
Je l'ai changé. Jai du jus au tableau de bord.
J'ai changé la bobine, le regulateur, le stator. Toujour rien. Le coupe circuit a été testé, et debranché. Tous le circuit a été minitieusement inspecté.
Il me reste a verifier le contacteur à clés (neimann) et le fameux boitier CDI.
Quelqu'un aurai peut être le schema electrique.
Merci.

NONO

Nombre de messages : 1
Localisation : LANTIC
Bécanes : 125 XT 1000 KZT
Date d'inscription : 02/10/2008

Revenir en haut Aller en bas

Re: PAS D'ALLUMAGE

Message par Chat Vert le Jeu 2 Oct - 12:20

Bonjour,

si ton fusible principal (beuh oui, y'en n'a qu'un mais...) Laughing a claqué, c'est que tu as un court circuit quelque part dans le faisceau. Deux fils qui se touchent quand l'alternateur produit du jus et clac!! changer le fusible ne résoud pas la panne et ton court circuit empeche le moteur de démarrer, donc l'alternateur de fournir du jus pour "re-claquer" le fusible. Conclusion, il te faut trouver l'origine du court circuit, alors tu prends un métrix (ohmmetre) et tu y vas au petit bonheur... ca peut être long mais il n'y a pas d'autre solution. Commence par tester les fils qui sortent au dessus du pignon de sortie de boite. Il y a un schéma sur le site. D'autre part, teste ta batterie, si elle est en court circuit, ca peut etre l'origine de ta panne. Pour en etre sur sans avoir de matériel, tu la débranche tout simplement, et tu regardes en kickant si tu as de l'allumage à la bougie, la batterie n'étant pas utile à l'allumage (par contre si elle est naze...)
Bon courage

Renaud

Chat Vert

Nombre de messages : 64
Age : 54
Localisation : Lot (46)
Bécanes : XT 125 1982
BMW K100 RS 1984
BMW K 1100 LT 1996
HONDA CB 750 1979
BETA TR 34
... et après on se demande pourquoi ma femme grogne....
Date d'inscription : 28/03/2008

Revenir en haut Aller en bas

Re: PAS D'ALLUMAGE

Message par domi24 le Jeu 2 Oct - 12:53


domi24

Nombre de messages : 1178
Localisation : périgord
Bécanes : 250 xt de 1982 , 350 rdlc de 1981, fantic 301 de 1985.....et 600 djebel 89
Date d'inscription : 02/03/2008

http://sioracderiberac.free.fr/

Revenir en haut Aller en bas

Re: PAS D'ALLUMAGE

Message par Contenu sponsorisé Aujourd'hui à 2:09


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum