Aucun éclairage moteur tournant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Aucun éclairage moteur tournant

Message par Teuteul32 le Mer 10 Fév - 23:28

bonsoir a tous ,un nouveau tuto pour mon problème électrique,je n'ai aucun éclairage moteur tournant.
j'ai testé le faisceau tous est ok si je fais un pont et que je branche le tout via la batterie, ca marche tant qu'il y a de la batterie,même en roulant j'ai l'impression que la batterie ne charge pas vu qu'au bout d'une petite balade plus d'éclairage.
a savoir que le faisceau a été bidouiller avant que j'ai la moto donc pas simple il y a des fils mais pas la bonne couleur du schema mis sur le site!! a moins que le comodo soit pas d'origine!! et vu le boxon dans le phare pas simple de s'y retrouver!
j'espere avoir vite vos impression et solution ou conseils merci
" />
le fil jaune et rouge connecter a la batterie me permet d'avoir l'éclairage a l’Arrêt, mais aprés utilisation de la moto mauvaise surprise plus rien je pense que la batterie ne charge pas.

Teuteul32

Nombre de messages : 27
Age : 44
Localisation : gers
Bécanes : 250 xt 3Y3 de 1980, 650 africa twin 1988 , 650 xs us spécial 1979 ,500 gpz, mbk 88, 51 black,125 RDX
Date d'inscription : 19/01/2016

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par Glutch2000 le Mer 10 Fév - 23:49

Tiens, je reconnais mon schéma.... Wink
Le phare n'est pas sur la batterie, il n'y a que le feu stop, klaxon et clignos sur la batterie.
Le phare fonctionne que moteur en route.
L'allumage est totalement séparé.
Si la moto a été bidouillée, et que les fils ne sont pas de la bonne couleur, faut surtout savoir ce qui est connecté aux bouts (repérage) Idea

Glutch2000

Nombre de messages : 4687
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
3 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par Teuteul32 le Mer 10 Fév - 23:53

en fait c'est le commodo qui n'a pas les même couleur entre autre ce fil jaune et rouge repéré par le scotch blanc sur la photo.
en reliant ce fil a un marron qui est un plus de batterie ,la lumiere marche a l'arret comme moteur démarer, seul hic plus de lumière au bout d'un moment

Teuteul32

Nombre de messages : 27
Age : 44
Localisation : gers
Bécanes : 250 xt 3Y3 de 1980, 650 africa twin 1988 , 650 xs us spécial 1979 ,500 gpz, mbk 88, 51 black,125 RDX
Date d'inscription : 19/01/2016

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par Teuteul32 le Mer 10 Fév - 23:55

eh oui c'est ton schéma!!! Very Happy je devrai dire ton super schéma car heureusement qu'il étais la pour le controle du circuit MERCI a toi

Teuteul32

Nombre de messages : 27
Age : 44
Localisation : gers
Bécanes : 250 xt 3Y3 de 1980, 650 africa twin 1988 , 650 xs us spécial 1979 ,500 gpz, mbk 88, 51 black,125 RDX
Date d'inscription : 19/01/2016

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par Glutch2000 le Jeu 11 Fév - 10:15

Dans le comodo, le brun est le + pour les veilleuses.
Pour le phare, ce sont les jaunes, jaune/blanc et blanc.

Glutch2000

Nombre de messages : 4687
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
3 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par grandan08 le Jeu 11 Fév - 11:02

Bonjour,
Comme te l'as dit Glutch2000 qui me corrige si je dit une bêtise... l'éclairage ne passe pas par la batterie, ce qui n'est pas forcement un mal.
Contrôle déjà si du courant sort de la bobine moteur tournant sur le fil g/w (vert/blanc) charge batterie et le fil Y (jaune) éclairage.
Si oui, vérifie après la diode redresseuse, si elle est HS, la batterie ne charge pas mais n'empêche pas l'éclairage de fonctionner.
Ensuite tu vérifies au fil jaune arrivant au commodo, tu dois avoir du 6-7v ou une lampe témoin doit s'allumer, si oui il faut chercher sur le reste du circuit.


Dernière édition par grandan08 le Ven 12 Fév - 10:12, édité 3 fois

grandan08

Nombre de messages : 5091
Age : 54
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par Teuteul32 le Jeu 11 Fév - 23:42

j'ai entièrement tester le circuit et tous les fils sont ok la seule chose pas tester pour l'instant c'est la sortie au volant magnétique,pour le branchement des phares a la batterie c’était un essai pour être sûr que çà fonctionne.
pour les fils jaune ,jaune et blanc et blanc ,j'ai en plus sur le commodo un fil jaune et rouge.
si je connecte les jaune blanc ,le jaune au phare et le blanc au fil de couleur respective qui arrive du cadre rien ne fonctionne moteur éteind ou allumé.
Par contre si je connecte un + a ce fil jaune et rouge ,pour lequel je n'ai aucune corespondance dans le faisceau ,les phare code et veilleuse fonctionne( pour l'essai j'ai pris un plus qui trainer simplement)
la question est a quoi peu être connecter ce fil jaune et rouge qui a l'air d’être l'alimentation du commodo,
je jaune qui arrive du cardre ou le blanc ouo le jaune et blanc??
d'apres le schéma le jaune et blanc est le redresseur!
le jaune la lumiere
le blanc va au la diode

Teuteul32

Nombre de messages : 27
Age : 44
Localisation : gers
Bécanes : 250 xt 3Y3 de 1980, 650 africa twin 1988 , 650 xs us spécial 1979 ,500 gpz, mbk 88, 51 black,125 RDX
Date d'inscription : 19/01/2016

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par grandan08 le Ven 12 Fév - 10:27

Ton commodo ne doit pas provenir d'un 250 XT mais ce n'est pas grave.
Le jaune vient de la bobine directement, c'est lui qui doit alimenter l'éclairage.
Le jaune blanc vient du régulateur qui ne fait pas redresseur, il est relié au jaune par l'intermédiaire du commodo, c'est la diode qui redresse entrée en vert/blanc, sortie rouge vers la batterie, à ce vert/blanc est relié un blanc qui va au commodo et qui doit servi au feu de position.
Pour moi ton rouge/jaune doit être relié au jaune.
Pour info sur la mienne avec éclairage simplifié (illégal), je n'utilise que le vert/blanc avec un régulateur 12v pour alimenter un H4 (phare de 550) feu stop et arrière, cela permet de voir clair la nuit...



les gaines thermos sont retirées pour la photo...

grandan08

Nombre de messages : 5091
Age : 54
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par Teuteul32 le Sam 13 Fév - 13:29

je viens de faire un petit test en branchant les câbles comme tu m'a indiquer ,j'ai fais une mesure pour voir la charge a la batterie et surprise je n'ai que 3.5 à 4 v quand le moteur tourne. et dans le phare arrivée a moins de 1 v" />

Teuteul32

Nombre de messages : 27
Age : 44
Localisation : gers
Bécanes : 250 xt 3Y3 de 1980, 650 africa twin 1988 , 650 xs us spécial 1979 ,500 gpz, mbk 88, 51 black,125 RDX
Date d'inscription : 19/01/2016

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par grandan08 le Sam 13 Fév - 14:40

Tu devrais faire la mesure en sortie de volant sur la prise blanche, ce doit être de l'alternatif, ça te permettrait de voir si ça ne vient pas du faisceau, fil coupé ou fuite...

grandan08

Nombre de messages : 5091
Age : 54
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par Teuteul32 le Sam 13 Fév - 14:49

merci vais tester cela c'est après midi ,mais coté faisceau suis confiant je l'ai entièrement ouvert pour voir ou allais les fils quand je l'ai tester !!
comment voir si ça viens de la diode? y a t'il un moyen de la chunté?

Teuteul32

Nombre de messages : 27
Age : 44
Localisation : gers
Bécanes : 250 xt 3Y3 de 1980, 650 africa twin 1988 , 650 xs us spécial 1979 ,500 gpz, mbk 88, 51 black,125 RDX
Date d'inscription : 19/01/2016

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par grandan08 le Sam 13 Fév - 15:02

La diode ne sert qu'a transformer le courant alternatif en continu pour la charge de la batterie, elle n'influe pas sur l'éclairage .  Si tu la retires, la batterie ne va aimer du tout, tu peux mettre une ampoule 12 volts à la place de la dite batterie, tu verras si du jus arrive

grandan08

Nombre de messages : 5091
Age : 54
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par Teuteul32 le Sam 13 Fév - 15:10

ok,j'essais d'aller par élimination pour voir d'ou viens le soucis mais pas simple!!
ce que je ne comprend pas est que rien n'arrive au phare quand la moto est allumé!!

Teuteul32

Nombre de messages : 27
Age : 44
Localisation : gers
Bécanes : 250 xt 3Y3 de 1980, 650 africa twin 1988 , 650 xs us spécial 1979 ,500 gpz, mbk 88, 51 black,125 RDX
Date d'inscription : 19/01/2016

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par grandan08 le Sam 13 Fév - 15:44

Si tu continuité est bonne de la prise sortie jusqu'au commodopuis jusqu'au phare, ce peut être la bobine qui est hs

grandan08

Nombre de messages : 5091
Age : 54
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par Teuteul32 le Sam 13 Fév - 16:12

ok ,ca démarre quand même avec la bobine HS,quand tu parle de bobine celle qui sont dans le volant magnétique?

Teuteul32

Nombre de messages : 27
Age : 44
Localisation : gers
Bécanes : 250 xt 3Y3 de 1980, 650 africa twin 1988 , 650 xs us spécial 1979 ,500 gpz, mbk 88, 51 black,125 RDX
Date d'inscription : 19/01/2016

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par grandan08 le Sam 13 Fév - 17:05

Oui dans le volant, tu as 2 bobines une pour l'allumage et une pour l'éclairage et la charge batterie .
A ne pas confondre avec la bobine ht situé sous le réservoir.

grandan08

Nombre de messages : 5091
Age : 54
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Aucun éclairage moteur tournant

Message par Contenu sponsorisé Aujourd'hui à 5:06


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum