y avait longtemps

Voir le sujet précédent Voir le sujet suivant Aller en bas

y avait longtemps

Message par ptitmotard le 2/10/2014, 19:23

Et oui voilà que mon carbu fait des siennes Evil or Very Mad
Je viens d'effectuer une vidange /contrôle des jeux aux soupapes,bougie,batterie partie électrique( voir:plus de clignotants).
Il ne restait plus qu' une chose : le carbu.
Et pour me le faire rappeler, celui-ci décide de se mettre en grêve.Je suis bon pour un démontage/nettoyage en bonne et du forme.
En effet, ma bougie est bien noire et l'essence refoule par le trop plein.
avatar
ptitmotard

Nombre de messages : 265
Localisation : autour Grasse ex hiaute
Bécanes : moto guzzi v10 ; xt 250
Date d'inscription : 11/12/2009

Revenir en haut Aller en bas

Re: y avait longtemps

Message par Glutch2000 le 2/10/2014, 20:57

Il y a plein de tutos sur ce sujet ... Idea
Bon courage..
avatar
Glutch2000

Nombre de messages : 4799
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
3 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Re: y avait longtemps

Message par ptitmotard le 3/10/2014, 08:20

Je l'avais fais au printemps 2010 mais là il faut recommencer.
Quelle galère ce carbu : tu crois avoir bien fait les choses et quand tu fais un essai c'est comme si aucun effet.
avatar
ptitmotard

Nombre de messages : 265
Localisation : autour Grasse ex hiaute
Bécanes : moto guzzi v10 ; xt 250
Date d'inscription : 11/12/2009

Revenir en haut Aller en bas

Re: y avait longtemps

Message par grandan08 le 3/10/2014, 09:33

4 ans !! Estime toi heureux, dévisse les 2 BTR de la pipe et tourne la un peu autour du carbu et sors l'ensemble cela va beaucoup mieux.
avatar
grandan08

Nombre de messages : 5468
Age : 55
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: y avait longtemps

Message par ptitmotard le 3/10/2014, 17:39

J'attaquerai le démontage demain et j'ouvrirai la bête pour voir l'intérieur.
Je vais profiter de l'occasion pour mettre un filtre à essence Wink Wink
avatar
ptitmotard

Nombre de messages : 265
Localisation : autour Grasse ex hiaute
Bécanes : moto guzzi v10 ; xt 250
Date d'inscription : 11/12/2009

Revenir en haut Aller en bas

Re: y avait longtemps

Message par stiphan le 3/10/2014, 20:33

4 ans ! Effectivement, difficile de se plaindre, tous les ans un petit coup de soufflette ne fait pas de mal.

Parfois une vidange de cuve, suffit à chasser les cochonneries et pas de démontage. Mais ton trop plein qui déborde, ça ressemble plus à un pointeau au niveau pas bon.
avatar
stiphan

Nombre de messages : 141
Age : 32
Localisation : Corse 2b
Bécanes : 650 SVS k4, 350 XT 3YT, 350 TT 90, 400 XR
Date d'inscription : 17/04/2014

Revenir en haut Aller en bas

Re: y avait longtemps

Message par Castor le 4/10/2014, 14:23

Et bien pour information, sur mon 350 tout allait bien et puis un jour où j'ai voulu augmenter un peu le rythme, pas moyen de dépasser le 80km/h.

Ouverture de la poignée en grand = rien, comme s'il n'y avait plus d'air. je relâche, PAF une grosse secousse et ça repart.
Après démontage et remontage X fois, j'abandonne. je l'ai déposée chez mon concessionnaire il y a deux semaines.

Récupérée quelques jours plus tard, c'était le joint de tige de starter qui était HS. effectivement la moto démarre mieux.

essai : 50km/h. ensuite je tourne la poignée plus fort : rien ne se passe, et ouverture au maximum : la moto part comme un boulet de canon.
je n'y comprend rien et l'ai ramenée chez Yam.

je vous tiendrais au courant, histoire que ça puisse aider quelqu'un d'autre si un jour ces symptômes vous arrivent... aaah les problèmes de carbu !!!...

allez bon weekend Wink
avatar
Castor

Nombre de messages : 495
Age : 32
Localisation : Marne
Bécanes : 350 XT 55V 1985
660 MT-03 2007
Date d'inscription : 18/08/2013

http://tw125.canalblog.com/

Revenir en haut Aller en bas

Re: y avait longtemps

Message par ptitmotard le 4/10/2014, 18:51

Après démontage et ouverture, tout est propre , pas un dépot ni quoi que ce soit, rien Surprised
Le gicleur principal n'est pas bouché,ma vis de richesse revérifiée (désserrée de 2 tours et demi).
J'ai même revérifié si j'avais pas remonté le filtre à air à l'envers !!
Ma bougie est BPR7ES au lieu de BP7ES,juste une histoire de résistance interne en plus.
Il me reste à revérifier le niveau de cuve et après, j'sais plus quoi faire scratch changer le joint du plan de cuve Suspect Suspect
On verra ça demain , il fait trop sombre pour continuer.
avatar
ptitmotard

Nombre de messages : 265
Localisation : autour Grasse ex hiaute
Bécanes : moto guzzi v10 ; xt 250
Date d'inscription : 11/12/2009

Revenir en haut Aller en bas

Re: y avait longtemps

Message par grandan08 le 4/10/2014, 19:43

Castor a écrit:Et bien pour information, sur mon 350 tout allait bien et puis un jour où j'ai voulu augmenter un peu le rythme, pas moyen de dépasser le 80km/h.

Ouverture de la poignée en grand = rien, comme s'il n'y avait plus d'air. je relâche, PAF une grosse secousse et ça repart.
Après démontage et remontage X fois, j'abandonne. je l'ai déposée chez mon concessionnaire il y a deux semaines.

Récupérée quelques jours plus tard, c'était le joint de tige de starter qui était HS. effectivement la moto démarre mieux.

essai : 50km/h. ensuite je tourne la poignée plus fort : rien ne se passe, et ouverture au maximum : la moto part comme un boulet de canon.
je n'y comprend rien et l'ai ramenée chez Yam.

je vous tiendrais au courant, histoire que ça puisse aider quelqu'un d'autre si un jour ces symptômes vous arrivent... aaah les problèmes de carbu !!!...

allez bon weekend Wink
D'après ton symptôme c'est un souci sur le premier corps de carbu, prise d'air (joint pas à sa place ou perdu...) ou mauvais niveau de cuve.
@petitmotard
Tu as bien soufflé le carbu partout au compresseur?vérifié les masses de la bobinne,l'antiparasite oxydation et serrage, bougie neuve?
avatar
grandan08

Nombre de messages : 5468
Age : 55
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: y avait longtemps

Message par ptitmotard le 5/10/2014, 10:28

Grandan,mon seul compresseur est mon "super" souffle Smile
La bougie est neuve.Ce qui me surprend,c'est que ça a commencé lorsque j'avais finit la révision.
Elle a pas démarré aussi facilement que d'habitude alors que je n'ai rien touché au carbu: juste réglage des soupapes, filtre à air nettoyé,vidange huile et filtre et bougie neuve .
avatar
ptitmotard

Nombre de messages : 265
Localisation : autour Grasse ex hiaute
Bécanes : moto guzzi v10 ; xt 250
Date d'inscription : 11/12/2009

Revenir en haut Aller en bas

Re: y avait longtemps

Message par grandan08 le 5/10/2014, 10:41

C'est donc toi qui a fait une boulette... Reprends ce que tu as fait à tête reposée et tu trouveras, le compresseur est quand même le mieux pour les carbus,tu ne peux avoir tout les crasses autrement.
avatar
grandan08

Nombre de messages : 5468
Age : 55
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: y avait longtemps

Message par ptitmotard le 5/10/2014, 12:17

J'ai remonté le carbu,ça ne fuit plus Cool nettoyé la bougie et parti faire un essai.
Rien trouvé d'anormal , elle fonctionne comme si de rien n'était.
Dés que le moteur sera plus froid, redémontage de la bougie pour voir sa couleur.
avatar
ptitmotard

Nombre de messages : 265
Localisation : autour Grasse ex hiaute
Bécanes : moto guzzi v10 ; xt 250
Date d'inscription : 11/12/2009

Revenir en haut Aller en bas

Re: y avait longtemps

Message par grandan08 le 5/10/2014, 12:58

cheers cheers
avatar
grandan08

Nombre de messages : 5468
Age : 55
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: y avait longtemps

Message par stiphan le 7/10/2014, 21:35

Pour information, j'avais remonté mon aiguille d'un cran et vis de richesse ouverte à 3t et 1/2 pour rouler au sp, et plus aucun accoup, accélération franche.
avatar
stiphan

Nombre de messages : 141
Age : 32
Localisation : Corse 2b
Bécanes : 650 SVS k4, 350 XT 3YT, 350 TT 90, 400 XR
Date d'inscription : 17/04/2014

Revenir en haut Aller en bas

Re: y avait longtemps

Message par Castor le 8/10/2014, 21:09

Et pour mon soucis, le carbu a été redémonté puis passé au bac à ultra-sons. depuis ca va, elle roule bien et accélère bien. elle donne des petits a-coups à très haut régime, mais c'est probablement dû à sa grosse conso d'huile (elle fume pas mal à chaud, je pense à un joint de queue de soupape qui serait mal emboité)

bonne soirée !
avatar
Castor

Nombre de messages : 495
Age : 32
Localisation : Marne
Bécanes : 350 XT 55V 1985
660 MT-03 2007
Date d'inscription : 18/08/2013

http://tw125.canalblog.com/

Revenir en haut Aller en bas

Re: y avait longtemps

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum