Problème moteur tt350 lors d'un remontage. (video+photo p4)

Page 1 sur 7 1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par ylionel le 14/6/2012, 11:42

Bonjour, j'ai remplacer il y a 3jours mon kit cylindre/piston. j'ai fait mon joint a la base un pate a carter. et mon joint de culasse j'ai laissez celui d'avant.

Donc voila je remonte tout, et celle-ci ne voulant pas démarre je lui met de l'essence directement dans le cylindre a l'aide d'un vaporisateur.

Seulement lorsque elle pète, le cycle après elle fume par l'admition, et rien par l'echappement.

Quand je kick lentement et que je met ma main devant l'echappement j'ai l'impression qu'elle se fait "aspirer" Serait-ce possible que j'ai inverser les cycles moteur?

Pourtant j'ai respecter tout ce qui était décris dans le manuel.

Ma pipe d'admition cotés gauche est aussi fort abimé, est-ce possible que cela joue?

Voila merci beaucoup.


Dernière édition par ylionel le 15/6/2012, 21:53, édité 1 fois

ylionel

Nombre de messages : 137
Localisation : libramont (belgique)
Bécanes : TT 350
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par fazerdu08 le 14/6/2012, 12:13

Il est fort possible que la chaîne de distribution soit décaler d'un cran Wink Re-vérife le calage.
avatar
fazerdu08

Nombre de messages : 480
Localisation : Ardennes Woinic !
Bécanes : er5, 600 fazer, 620 lc4 sm, 850 tdm,400 xt, 550 xt, peugeot 101
Date d'inscription : 25/12/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par douz le 14/6/2012, 12:33

-Je crains que le vilo ne tourne à l'envers! (PMH mal passé au remontage du cylindre. Bref: beauuucoup trop d'avance What a Face =>à r'comm' Neutral )

-La pâte comme joint d'embase, méfiance: si elle vient à boucher la montée d'huile vers le haut moteur tu fais une sacrément fausse économie...

-Une pipe d'admission "très abîmée" risque d'engendrer une admission "très mauvaise" Wink
avatar
douz

Nombre de messages : 1816
Age : 57
Localisation : Est
Bécanes : 125K5.350CB.400F.125TY.600Ténéré.
500XT.125TS.500CX.Guzz LM3.Side Oural.
Guzz T3 Calif78 Actuelles:XT250 81, 600 Transalp 91, 500XT 80
Rêves:600SRX,Ducati 450 scrambler,
etc...
Date d'inscription : 04/11/2010

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par ylionel le 14/6/2012, 15:04

Bon résultat :

c'était le vilo qui tournait a l'envers.

car j'ai fait une fausse manoeuvre l'or du calage de la distri.

La pipe d'admition je vais essayer de magouillez sa tant bien que mal car elles sont vraiment dans un sal état :/ ( d'ailleurs si quelqun sais ou je pourais avoir sa)

Et pour finir, j'avais oubliez les "pastilles" sur les soupapes donc ducoup ma soupape d'echappement est bloqué heureusement pour moi j'en ai d'autres sur un ancien moteur.

Comment puis-je enlever cette soupape bloquer ? enfin du moins le cache au dessus. Merci Smile

ylionel

Nombre de messages : 137
Localisation : libramont (belgique)
Bécanes : TT 350
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par fazerdu08 le 14/6/2012, 15:06

Pour les pipes d'admission : pâte à joint.

Pour enlever une soupape : OBLIGER de déculassé

avatar
fazerdu08

Nombre de messages : 480
Localisation : Ardennes Woinic !
Bécanes : er5, 600 fazer, 620 lc4 sm, 850 tdm,400 xt, 550 xt, peugeot 101
Date d'inscription : 25/12/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par ylionel le 14/6/2012, 15:22

j'ai déja déculassé mais la soupape est grippé pas moyen de l'avoir

ylionel

Nombre de messages : 137
Localisation : libramont (belgique)
Bécanes : TT 350
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par grandan08 le 14/6/2012, 15:45

Grippé par la rouille ou serré dans le guide, tu peux l'avoir en tapant sur la queue?
avatar
grandan08

Nombre de messages : 5512
Age : 55
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par ylionel le 14/6/2012, 15:45

En faite c'est le poussoir que je n'arrive pas a enlever (désoler je me suis mal exprimé)


ylionel

Nombre de messages : 137
Localisation : libramont (belgique)
Bécanes : TT 350
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par grandan08 le 14/6/2012, 15:48

tu as retiré l'arbre à came?
avatar
grandan08

Nombre de messages : 5512
Age : 55
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par ylionel le 14/6/2012, 16:15

oui oui il y en juste un de grippé

ylionel

Nombre de messages : 137
Localisation : libramont (belgique)
Bécanes : TT 350
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par grandan08 le 14/6/2012, 16:23

essaye un coup de chalumeau ou au four 5 mn à 100° ça peut suffire à dilater le métal et le débloquer
avatar
grandan08

Nombre de messages : 5512
Age : 55
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par ylionel le 14/6/2012, 16:23

je tappe la culasse comme sa au four?

car oui je n'ai pas de chalumeau :/

ylionel

Nombre de messages : 137
Localisation : libramont (belgique)
Bécanes : TT 350
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par grandan08 le 14/6/2012, 16:40

Tu la mets dans une vieille tourtière, nettoyée le mieux possible pour les odeurs, tu profite que Madame est partie, 5 mn suffisent, pas trop chaud 90 -100° (c'est à peu près la température d'un moteur en fonctionnement) gaffe de pas te brûler et ça doit venir
avatar
grandan08

Nombre de messages : 5512
Age : 55
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par ylionel le 14/6/2012, 16:44

bon et bien c'est au four plus qu'a attendre que sa chauffe Smile

j'espère que sa ira

sinon une idée de pourquoi cela a grippé?

ylionel

Nombre de messages : 137
Localisation : libramont (belgique)
Bécanes : TT 350
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par grandan08 le 14/6/2012, 16:50

C'est pas normal, peut être engagé de travers ou une crasse entre l'alu et le poussoir, surveille la température que ça se déforme pas!!!!!
avatar
grandan08

Nombre de messages : 5512
Age : 55
Localisation : Ardennes
Bécanes : il y a longtemps 500xt, le rêve harley xr 750.
Au garage: xt 250, xt 550, xt 550, xt 550, dtmx 125, dtmx 175, 250 RH, 650 xj, yz 125, VAP110
Date d'inscription : 19/06/2008

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par ylionel le 14/6/2012, 16:50

j'ai mis 100 degrès sur le four c'est bon?

edit : j'ai du laisser le four :/ donc je retente demain mais rien ne bouge :/

ylionel

Nombre de messages : 137
Localisation : libramont (belgique)
Bécanes : TT 350
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par Alexandre le 14/6/2012, 18:29

Embarassed oui retente demain. Les petits plats c'est toujours meilleur réchauffé... lol!

avatar
Alexandre

Nombre de messages : 2269
Localisation : 59 nord
Bécanes : Actuellement XT1200Z de 2014, Automoto 125 de 1949, TDR 125 de 1996, Suzuki RMX50 de 2001 et quelques mobs...
Auparavent XT 250 de 1981, MT-01 de 2005, FJR 1300, XJR 1200, XT 600, une 51 black, quelques vélos, un skate-board, des patins à roulettes et un trotteur mais il y a trés longtemps...
Date d'inscription : 29/12/2009

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par ylionel le 14/6/2012, 18:53

X), ben la j'ai mit le four a 100 °

j'ai pris une pince gripe mit sur le poussoir, j'ai souder la pince grippe j'ai tirer comme un beu! rien n'est venu u_U a moins que d'avoir une solution miracle car le je bloque ^^

ylionel

Nombre de messages : 137
Localisation : libramont (belgique)
Bécanes : TT 350
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par douz le 14/6/2012, 18:59

J'ai du mal à suivre: c'est l'axe de culbu qui ne vient pas & sur lequel tu soudes une pince? Shocked
Tu n'as pas de photo?
avatar
douz

Nombre de messages : 1816
Age : 57
Localisation : Est
Bécanes : 125K5.350CB.400F.125TY.600Ténéré.
500XT.125TS.500CX.Guzz LM3.Side Oural.
Guzz T3 Calif78 Actuelles:XT250 81, 600 Transalp 91, 500XT 80
Rêves:600SRX,Ducati 450 scrambler,
etc...
Date d'inscription : 04/11/2010

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par ylionel le 14/6/2012, 19:09

Le poussoir cette pièces la :


ylionel

Nombre de messages : 137
Localisation : libramont (belgique)
Bécanes : TT 350
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par douz le 14/6/2012, 19:32

Ah! D'accord! (je ne connais pas ce moteur) çà a pourtant l'air propre Suspect
C'est déjà bien sorti, là, non? Il est probablement coincé de traviole.
Faudrait d'abord le redresser, peut-être? Mais en forçant tu risques de bouffer son alésage dans l'alu...
Et en tapotant dessus, sur les bords, en tournant autour pour le réaligner? scratch
Parce que le four c'est bien beau, mais çà dilate les deux pièces ensembles... faudrait refroidir le poussoir aussitôt...
avatar
douz

Nombre de messages : 1816
Age : 57
Localisation : Est
Bécanes : 125K5.350CB.400F.125TY.600Ténéré.
500XT.125TS.500CX.Guzz LM3.Side Oural.
Guzz T3 Calif78 Actuelles:XT250 81, 600 Transalp 91, 500XT 80
Rêves:600SRX,Ducati 450 scrambler,
etc...
Date d'inscription : 04/11/2010

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par Alexandre le 14/6/2012, 19:48

peut-être cette pièce là qui l'empèche de sortir.... study

avatar
Alexandre

Nombre de messages : 2269
Localisation : 59 nord
Bécanes : Actuellement XT1200Z de 2014, Automoto 125 de 1949, TDR 125 de 1996, Suzuki RMX50 de 2001 et quelques mobs...
Auparavent XT 250 de 1981, MT-01 de 2005, FJR 1300, XJR 1200, XT 600, une 51 black, quelques vélos, un skate-board, des patins à roulettes et un trotteur mais il y a trés longtemps...
Date d'inscription : 29/12/2009

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par ylionel le 14/6/2012, 19:54

Ce n'est pas ma photo du tout je n'ai pas l'appareil photo aujourd'hui donc j'ai pris la première photo de google.

De toute façon j'ai déjà forcer énormément mais j'en ai un de rechange donc bon...

j'ai essayer de le tourner, la seul chose qui fonctionne, prendre un tournevis et taper pour le faire rentrer et ensuite taper sur la soupape pour qu'il remonte de nouveau.

Alexandre : je doute que se soit cette pièces la car tout les autres sont venu très bien..


En faite je vous explique :

J'ai changer mon kit, et donc changer ma culasse avec

j'ai tout remonter, caler mon moteur... mais j'ai oubliez de mettre les "pastilles" sur les poussoirs ( désoler première fois que je remonte un moteur 4temps...)

Bref, sa roulait mais fumait pas mal, donc je roule tout doucement je fais genre 100m et la elle s’étouffe toute seul.

Je me suis dis sa y est j'ai encore serrer, je tire le cache soupape, les arbres a cames.

Je regarde et là la soupape d’échappement est rester un peut ouverte (grippé?)

Du coup j'essaye d'enlever le poussoir en vin

ylionel

Nombre de messages : 137
Localisation : libramont (belgique)
Bécanes : TT 350
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par douz le 14/6/2012, 20:03

Faut un outil spécial:


Arrow Arrow Arrow
avatar
douz

Nombre de messages : 1816
Age : 57
Localisation : Est
Bécanes : 125K5.350CB.400F.125TY.600Ténéré.
500XT.125TS.500CX.Guzz LM3.Side Oural.
Guzz T3 Calif78 Actuelles:XT250 81, 600 Transalp 91, 500XT 80
Rêves:600SRX,Ducati 450 scrambler,
etc...
Date d'inscription : 04/11/2010

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par ylionel le 14/6/2012, 20:04

X) oui fin, non quand même

d'autres idées?

ylionel

Nombre de messages : 137
Localisation : libramont (belgique)
Bécanes : TT 350
Date d'inscription : 14/04/2011

Revenir en haut Aller en bas

Re: Problème moteur tt350 lors d'un remontage. (video+photo p4)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 7 1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum