pas d acceleration ????

Voir le sujet précédent Voir le sujet suivant Aller en bas

pas d acceleration ????

Message par pascilo le Lun 26 Sep - 17:35

[b]bonjour je vient d acheter une 125xt j ai ete roule mais bizarement elle n a pas de peche en fait elle creve a fond d accelerateurs pourriez vous m aider SVP

pascilo

Nombre de messages : 5
Age : 48
Localisation : arlon
Bécanes : 250 et 125 xt
Date d'inscription : 26/09/2011

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par offen 88 le Mar 27 Sep - 11:00

salut Pascilo
faits-nous une petite présentation et dits-nous en un peu plus sur ta machine:
année, kilométrage ,etat général,
et si tu as déjà regardé; jeu soupapes, carbu ?



offen 88

Nombre de messages : 388
Age : 55
Localisation : hautes vosges
Bécanes : 240 xt (2 ) 750vff 1 solo et 1side panda sport
125xls
solex2200
Date d'inscription : 20/11/2010

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par dagobert12 le Mar 27 Sep - 12:53

Bonjour bienvenue, un bon petit nettoyage carbu et un contrôle de distribution et puis qqs photos de ta machine seraient les bienvenues prends un soins particulier au carbu et au filtre a air les quatre poinst impératifs après l'achat d'une moto nettoyage carbu et filtre a air , pose d'un filtre a essence, tension de chaine de distribution et vidange, bougie après si il y a toujours problème approfondir au niveau mécanique sinon tu pourras t'aligner qu'avec ça : il faut du temps pour restaurer une machine elle sont chiantes a toujours réclamer des pièces mais quel plaisir de rouler sur nos mémères

dagobert12

Nombre de messages : 394
Age : 58
Localisation : Aveyron
Bécanes : 250 xt 3y3 1980 et XV 500 Spécial R26 1986 et pour finir XVZ12 TD 47G 1986

Date d'inscription : 07/09/2008

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par pascilo le Mar 27 Sep - 13:15

Bonjour tous le monde, merci de me repondre, je vous explique, j ai recu ma yamaha xt il y a 1 mois, le reservoir etait rouiller et il avait 5 trou de a peux près 1 cm, l essence ne venais meme plus au carburateur car il y avait de la crasse dans le fond du reservoir, donc j ai fais souder mon reservoir, je ai laver le reservoir au complet ainsi que le robinet, le filtre a aire, j ai changé la bougie, j ai demonté le carburateur et je l ai laver, j ai refais les cables electriques et j ai reglé le boisseau ainsi que les deux visses de ralenti et d aire, et apres tous ça , la moto a demarrer ! j etais vraiment heureux mais à present le problème que j ai c est qu' elle n'a pas de peche, tous dabord elle ne monte pas dans les tours ( 8 000 tours maximum sur les 4 premières vitesse , et en 5 eme, elle reste a 7000 tours et elle s eteint alors que j ai la poignée de gaz a font ) voila je pense avoir tous dis ^^ si vous pourriez m aider ...

pascilo

Nombre de messages : 5
Age : 48
Localisation : arlon
Bécanes : 250 et 125 xt
Date d'inscription : 26/09/2011

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par pascilo le Mar 27 Sep - 13:17

je vais bientôt mettre quelques photos aussi pour vous la montrer mais j aimerais déjà avoir quelques informations sur mon problème Very Happy

pascilo

Nombre de messages : 5
Age : 48
Localisation : arlon
Bécanes : 250 et 125 xt
Date d'inscription : 26/09/2011

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par dagobert12 le Mar 27 Sep - 13:29

7000 et 8000 tours sais bien ne pousser mémé trop dans les tours ça reste un 4 temps et ta vitesse a ce régime est de combien . Je tourne dans les 95 à 100 km/h et ce régime avec le 250 le 125? il y a bien des gens du forum qui doivent savoir ça exactement scratch

dagobert12

Nombre de messages : 394
Age : 58
Localisation : Aveyron
Bécanes : 250 xt 3y3 1980 et XV 500 Spécial R26 1986 et pour finir XVZ12 TD 47G 1986

Date d'inscription : 07/09/2008

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par pascilo le Mar 27 Sep - 13:36

Mon conteur de vitesse est casser donc je ne peux malheureusement pas vous dire ca ... je ne pousse pas dans les tours, mais elle s'engorge énormement et donc en 5 ème elle arrive meme a s'éteindre ... enfin je ne sais pas si vous voyez mon probleme , j'espaire que vous pourrez éclairer mon problème,merci ;-)

pascilo

Nombre de messages : 5
Age : 48
Localisation : arlon
Bécanes : 250 et 125 xt
Date d'inscription : 26/09/2011

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par cricrilemotard le Mar 27 Sep - 15:34

Problème de carburation selon moi.
Il y a trop d'essence qui arrive et pas assez d'air. (essayer sans le filtre air pour voir si ça va mieux.
Sinon mauvais calage de l'allumage. Vérifier les vis platinées et le calage sur le repère d'allumage.

bon courage

cricrilemotard

Nombre de messages : 46
Localisation : 13850
Bécanes : XT 250, TY 125, CB 250
Date d'inscription : 12/04/2011

http://motosaure.free.fr

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par douz le Mar 27 Sep - 17:09

Vis platinées? Elle n'a pas de CDI?
Alors, voilà bien des soucis réglés! albino
Peut être la vis de richesse mal réglée au remontage, après le "lavage"?

douz

Nombre de messages : 1817
Age : 57
Localisation : Est
Bécanes : 125K5.350CB.400F.125TY.600Ténéré.
500XT.125TS.500CX.Guzz LM3.Side Oural.
Guzz T3 Calif78 Actuelles:XT250 81, 600 Transalp 91, 500XT 80
Rêves:600SRX,Ducati 450 scrambler,
etc...
Date d'inscription : 04/11/2010

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par christddel le Mar 27 Sep - 19:53

pascilo a écrit:Bonjour tous le monde, merci de me répondre, je vous explique....
Après tous ça , la moto a démarrer ! j'étais vraiment heureux mais à présent le problème que j ai c est qu'elle n'a pas de pêche, tous d'abord elle ne monte pas dans les tours ( 8 000 tours maximum sur les 4 premières vitesse , et en 5 eme, elle reste a 7000 tours et elle s'éteint alors que j ai la poignée de gaz a font ) voila je pense avoir tous dis ^^ si vous pourriez m aider ...

Avec un bon réglage moteur, elle pourrait faire 1.000 tr/m de mieux...

Actuellement, elle atteint environ ces vitesses suivant le régime moteur...



christddel

Nombre de messages : 1922
Age : 66
Localisation : BELGIQUE
Bécanes : TW157/233/236 - XT125 - SR250 -
Date d'inscription : 15/08/2008

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par Glutch2000 le Mar 27 Sep - 22:32

Et ben, 7OOO tours, jamais je ne met ça a mon XT, ni a mon SR ....
Alors, je ne peux pas aider la dessus. Wink

Glutch2000

Nombre de messages : 4689
Localisation : 86 Vienne
Bécanes : 1 XT, 125 le 1826 ème construit en 1982
3 SR 125, relookés.
Un Pétochon C45 motoconfort
et un 51 motobécane 'amélioré'
Date d'inscription : 08/06/2009

http://vsaguez.free.fr/

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par dagobert12 le Mer 28 Sep - 5:52

cricrilemotard a écrit:Problème de carburation selon moi.
Il y a trop d'essence qui arrive et pas assez d'air. (essayer sans le filtre air pour voir si ça va mieux.
Sinon mauvais calage de l'allumage. Vérifier les vis platinées et le calage sur le repère d'allumage.

bon courage
c'est quoi c'te bécane je veux voir des photos des vis platinées tu l'as faite avec un moteur de "bleus"

dagobert12

Nombre de messages : 394
Age : 58
Localisation : Aveyron
Bécanes : 250 xt 3y3 1980 et XV 500 Spécial R26 1986 et pour finir XVZ12 TD 47G 1986

Date d'inscription : 07/09/2008

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par dagobert12 le Mer 28 Sep - 5:59

Oui je pensais a un probléme de flotteur dans ta cuve de carbu ca coince pas là dedans? ce qui te ferais caler ton moteur par trop d'essence. Ta bougie est humide d'essence ?

dagobert12

Nombre de messages : 394
Age : 58
Localisation : Aveyron
Bécanes : 250 xt 3y3 1980 et XV 500 Spécial R26 1986 et pour finir XVZ12 TD 47G 1986

Date d'inscription : 07/09/2008

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par pascilo le Sam 1 Oct - 15:36

Alors tout d'abord desolé pour le temps de réponse mais j'ai eu beaucoup de boulots.
J'ai lavé le filtre a air encore une fois et ca na rien donnée , j'ai même retiré le filtre, et toujours rien, et quand à la visse d'air, je l'ai encore une fois reglé et toujours rien ... maintenant je vais aller regarder après les visses platinée et voir si la bougie est humide et je vous dirais si cela change quelque chose. Mais un grand merci pour tous vos conseils je n'y aurait jamais pensé
(merci a christddel pour ton diagramme ).

pascilo

Nombre de messages : 5
Age : 48
Localisation : arlon
Bécanes : 250 et 125 xt
Date d'inscription : 26/09/2011

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par douz le Sam 1 Oct - 16:59

cyclops Tiens nous au courant pour les vis platinées...

douz

Nombre de messages : 1817
Age : 57
Localisation : Est
Bécanes : 125K5.350CB.400F.125TY.600Ténéré.
500XT.125TS.500CX.Guzz LM3.Side Oural.
Guzz T3 Calif78 Actuelles:XT250 81, 600 Transalp 91, 500XT 80
Rêves:600SRX,Ducati 450 scrambler,
etc...
Date d'inscription : 04/11/2010

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par dagobert12 le Dim 2 Oct - 4:32

oui c'est ça tiens nous au courant ça devient drôle là Le mien de xt, je le démarre a la mèche l'hiver comme les vieux mono baudoin 15 cv a 850 tr/minutes

dagobert12

Nombre de messages : 394
Age : 58
Localisation : Aveyron
Bécanes : 250 xt 3y3 1980 et XV 500 Spécial R26 1986 et pour finir XVZ12 TD 47G 1986

Date d'inscription : 07/09/2008

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par cricrilemotard le Ven 7 Oct - 0:16

Sinon la MagDyno...

cricrilemotard

Nombre de messages : 46
Localisation : 13850
Bécanes : XT 250, TY 125, CB 250
Date d'inscription : 12/04/2011

http://motosaure.free.fr

Revenir en haut Aller en bas

Re: pas d acceleration ????

Message par Contenu sponsorisé Aujourd'hui à 4:51


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum